<!DOCTYPE html><html> <head><meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!--metatextblock--><title>Монетный Аттракцион - оборудование для изготовления и продажи сувенирных монет и жетонов</title><meta name="description" content=" Оборудование для чеканки и продажи сувенирных монет и жетонов" /><meta property="og:url" content="https://xn--90aifd0az.xn----8sbarsckkjbgcjyzea9e6d.xn--p1ai" /><meta property="og:title" content="Монетный Аттракцион - оборудование для изготовления и продажи сувенирных монет и жетонов" /><meta property="og:description" content=" Оборудование для чеканки и продажи сувенирных монет и жетонов" /><meta property="og:type" content="website" /><meta property="og:image" content="https://static.tildacdn.com/tild3234-3131-4238-b134-636335363834/-/resize/504x/noroot.JPG" /><link rel="canonical" href="https://xn--90aifd0az.xn----8sbarsckkjbgcjyzea9e6d.xn--p1ai"><!--/metatextblock--><meta property="fb:app_id" content="257953674358265" /><meta name="format-detection" content="telephone=no" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="https://ws.tildacdn.com"><link rel="dns-prefetch" href="https://static.tildacdn.com"><link rel="shortcut icon" href="https://static.tildacdn.com/tild3439-6339-4932-a162-323834373434/favicon1.ico" type="image/x-icon" /><!-- Assets --><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-grid-3.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://ws.tildacdn.com/project145270/tilda-blocks-2.14.css?t=1628579069" type="text/css" media="all" /><link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@300;400;500;600;700&subset=latin,cyrillic" rel="stylesheet"><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-animation-1.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-menusub-1.0.min.css" type="text/css" media="print" onload="this.media='all';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-menusub-1.0.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-cover-1.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-slds-1.4.min.css" type="text/css" media="print" onload="this.media='all';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-slds-1.4.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-zoom-2.0.min.css" type="text/css" media="print" onload="this.media='all';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-zoom-2.0.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-popup-1.1.min.css" type="text/css" media="print" onload="this.media='all';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-popup-1.1.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-forms-1.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-catalog-1.1.min.css" type="text/css" media="print" onload="this.media='all';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-catalog-1.1.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-carousel-1.0.min.css" type="text/css" media="print" onload="this.media='all';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-carousel-1.0.min.css" type="text/css" media="all" /></noscript><script type="text/javascript" src="https://static.tildacdn.com/js/rentafont_webfonts.js" charset="utf-8"></script><script type="text/javascript">WebFontConfig = {"id": "MTUzNjMyb3JkZXIxNDc2MDE=", "fonts": ["2575","2580","2577","2573","2573"], by_style: 1, by_id: 1};</script><script src="https://static.tildacdn.com/js/jquery-1.10.2.min.js"></script><script src="https://static.tildacdn.com/js/tilda-scripts-3.0.min.js"></script><script src="https://ws.tildacdn.com/project145270/tilda-blocks-2.7.js?t=1628579069"></script><script src="https://static.tildacdn.com/js/lazyload-1.3.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.com/js/tilda-animation-1.0.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.com/js/tilda-cover-1.0.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.com/js/tilda-events-1.0.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.com/js/tilda-menusub-1.0.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.com/js/tilda-slds-1.4.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.com/js/hammer.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.com/js/tilda-zoom-2.0.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.com/js/tilda-forms-1.0.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.com/js/tilda-products-1.0.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.com/js/tilda-catalog-1.1.min.js" charset="utf-8" async></script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '205328716729678');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=205328716729678&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-226264-bygIK';</script>

<script>(function ( $ ) {

//определяем максимальную глубину скроллинга и функции обработки времени
$.scrollEvent = function(current_max) { 
var documentObj = $(document);
var windowObj = $(window);

var documentHeight = documentObj.height();
var windowHeight = windowObj.height();
var currentHeight = windowHeight + documentObj.scrollTop();

current_value = getPercent(documentHeight, currentHeight);
return(current_max > current_value ? current_max : current_value);
}

$.fixTime = function() {
var dateObj = new Date();
return Math.floor(dateObj.getTime() / 1000);
}

function num(val){
val = Math.floor(val);
return val < 10 ? '0' + val : val;
}

$.timeFormat = function(ms){
var sec = ms, hours = sec / 3600 % 24, minutes = sec / 60 % 60, seconds = sec % 60;
return num(hours) + ":" + num(minutes) + ":" + num(seconds);
};


function getPercent(doc, cur) {
return !cur ? 0 : Math.floor(cur * 100 / doc);
}

})( jQuery );

//Определяем временные интервалы
function getTimeInterval(time) {
    if (time >= 0 && time < 30)
        return 'from 0 sec to 30 sec';
    if (time >= 30 && time < 60)
        return 'from 30 sec to 1 min';
    if (time >= 60 && time < 120)
        return 'from 1 min to 2 min';
    if (time >= 120 && time < 180)
        return 'from 2 min to 3 min';
    if (time >= 180 && time < 300)
        return 'from 3 min to 5 min';
    if (time >= 300 && time < 480)
        return 'from 5 min to 8 min';
    if (time >= 480)
        return 'more 8 min';
}

//Определяем интервалы глубины скроллинга
function getScrollingInterval(deep) {
    if (deep >= 0 && deep < 20)
        return 'from 0% to 20%';
    if (deep >= 20 && deep < 40)
        return 'from 20% to 40%';
    if (deep >= 40 && deep < 60)
        return 'from 40% to 60%';
    if (deep >= 60 && deep < 80)
        return 'from 60% to 80%';
    if (deep >= 80 && deep <= 100)
        return 'from 80% to 100%';
}

//Осуществляем вызов вышеописанных функций и передаем данные в GTM
jQuery(document).ready(function() { 
    var startLiveDoc = jQuery.fixTime();
    var current_max = 0;

    jQuery(window).scroll(function() {
    current_max = jQuery.scrollEvent(current_max);
    });

//назначаем объекту window событие, действие которого выполнится в момент завершения работы пользователя со страницей (закрытие, обновление, переход на другую страницу)
    jQuery(window).bind('beforeunload', function(){
        current_max_string = current_max.toString() + '%';
        var endLiveDoc = jQuery.fixTime();
        var timeLiveDoc = jQuery.timeFormat(endLiveDoc - startLiveDoc);
        var percent_of_scrolling_int = getScrollingInterval(current_max);
        var time_on_page_int = getTimeInterval(endLiveDoc - startLiveDoc);

			ga('send', {
              hitType: 'event',
              eventCategory: 'PageScrollingPercent',
              eventAction: 'PageScrollingPercent',
              eventLabel: percent_of_scrolling_int
            });
            
            ga('send', {
              hitType: 'event',
              eventCategory: 'TimeSpent',
              eventAction: 'TimeSpent',
              eventLabel: time_on_page_int
            });

//alert('time_on_page_int: '+time_on_page_int);
//alert('percent_of_scrolling_int: '+percent_of_scrolling_int);

    });
});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-DSYN7Q0G8H"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-DSYN7Q0G8H');
</script><script type="text/javascript">window.dataLayer = window.dataLayer || [];</script><!-- Google Tag Manager --><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);	})(window,document,'script','dataLayer','G-DSYN7Q0G8H');</script><!-- End Google Tag Manager --><!-- Global Site Tag (gtag.js) - Google Analytics --><script type="text/javascript">window.mainTracker='gtag';	window.gtagTrackerID = 'UA-185248348-1';	function gtag(){dataLayer.push(arguments);}	setTimeout(function(){	(function(w,d,s,i){	var f=d.getElementsByTagName(s)[0],	j=d.createElement(s);j.async=true;j.src='https://www.googletagmanager.com/gtag/js?id='+i;f.parentNode.insertBefore(j,f);	gtag('js', new Date());	gtag('config',i,{});	})(window,document,'script',window.gtagTrackerID);	}, 2000);</script></head><body class="t-body" style="margin:0;"><!--allrecords--><div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="145270" data-tilda-page-id="13939463" data-tilda-formskey="71b93bae0a665cbc41c2001c6c060d0c" data-blocks-animationoff="yes" data-tilda-lazy="yes" ><div id="rec230656512" class="r t-rec t-rec_pb_0" style="padding-bottom:0px; " data-animationappear="off" data-record-type="258" ><!-- T229 --><div id="nav230656512marker"></div><div id="nav230656512" class="t229 t229__positionfixed " style="background-color: rgba(0,0,0,0.80); height:50px; box-shadow: 0px 1px 3px rgba(0,0,0,0.30);" data-bgcolor-hex="#000000" data-bgcolor-rgba="rgba(0,0,0,0.80)" data-navmarker="nav230656512marker" data-appearoffset="" data-bgopacity="0.80" data-menu="yes"><div class="t229__maincontainer " style="height:50px;"> <div class="t229__padding40px"></div> <div class="t229__centerside "><ul ><li class="t229__list_item" style="padding:0 15px 0 0;"><a class="t-menu__link-item" href="#oborudovanie_chekanka" data-menu-submenu-hook="" style="color:#ffffff;font-size:14px;font-weight:500;">Оборудование для чеканки</a> </li><li class="t229__list_item" style="padding:0 15px;"><a class="t-menu__link-item" href="#avtomat" data-menu-submenu-hook="" style="color:#ffffff;font-size:14px;font-weight:500;">Автомат для продажи монет</a> </li><li class="t229__list_item" style="padding:0 15px;"><a class="t-menu__link-item" href="#avtomat_zhetony" data-menu-submenu-hook="" style="color:#ffffff;font-size:14px;font-weight:500;">Автомат для изготовления жетонов</a> </li><li class="t229__list_item" style="padding:0 15px;"><a class="t-menu__link-item" href="#rashodnye_materialy" data-menu-submenu-hook="" style="color:#ffffff;font-size:14px;font-weight:500;">Расходные материалы</a> </li><li class="t229__list_item" style="padding:0 0 0 15px;"><a class="t-menu__link-item" href="#cliche" data-menu-submenu-hook="" style="color:#ffffff;font-size:14px;font-weight:500;">Клише</a> </li> </ul> </div> <div class="t229__padding40px"></div> </div></div><script> $(document).ready(function() { t229_highlight('13939463'); $('.t229').removeClass('t229__beforeready'); t229_checkAnchorLinks('230656512'); }); </script> <script> $(window).on('resize', function() { t229_setBg('230656512'); }); $(window).on('load', function() { t229_setBg('230656512'); }); $(document).ready(function() { t229_setBg('230656512'); }); </script> <style>#rec230656512 .t-menu__link-item{ -webkit-transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out; transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out; position: relative;	}
#rec230656512 .t-menu__link-item::after { content: ''; position: absolute; left: 0;	bottom: 20%;	opacity: 0;	width: 100%;	height: 100%;	border-bottom: 0px solid #ffffff; -webkit-box-shadow: inset 0px -1px 0px 0px #ffffff; -moz-box-shadow: inset 0px -1px 0px 0px #ffffff; box-shadow: inset 0px -1px 0px 0px #ffffff; -webkit-transition: all 0.3s ease; transition: all 0.3s ease;
}
#rec230656512 .t-menu__link-item.t-active{ color:#ff640a !important; opacity:1 !important;}
#rec230656512 .t-menu__link-item:not(.t-active):not(.tooltipstered):hover::after{	opacity: 1;	bottom: -0px;	}
@supports (overflow:-webkit-marquee) and (justify-content:inherit)
{ #rec230656512 .t-menu__link-item, #rec230656512 .t-menu__link-item.t-active { opacity: 1 !important; }
}</style><script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t_onFuncLoad('t_menusub_init', function() { t_menusub_init('230656512'); }); }, 500); });</script><style>@media screen and (max-width: 980px) { #rec230656512 .t-menusub__menu .t-menusub__link-item { color:#ffffff !important; } #rec230656512 .t-menusub__menu .t-menusub__link-item.t-active { color:#ffffff !important; }
}</style><!--[if IE 8]><style>#rec230656512 .t229 { filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D9000000', endColorstr='#D9000000');
}</style><![endif]--></div><div id="rec230656514" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-screenmin-980px" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="244" data-screen-min="980px" ><!-- cover --><div class="t-cover" id="recorddiv230656514" bgimgfield="img" style="height:134px; background-image:url('https://static.tildacdn.com/tild3234-3131-4238-b134-636335363834/-/resize/20x/noroot.JPG');" ><div class="t-cover__carrier" id="coverCarry230656514" data-content-cover-id="230656514" data-content-cover-bg="https://static.tildacdn.com/tild3234-3131-4238-b134-636335363834/noroot.JPG" data-content-cover-height="134px" data-content-cover-parallax="fixed" style="height:134px; background-position:right center;"></div> <div class="t-cover__filter" style="height:134px;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -o-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#b2000000', endColorstr='#b2000000');"></div><div class="t-container"> <div class="t-col t-col_8 "><div class="t-cover__wrapper t-valign_bottom" style="height:134px;"> <div class="t216 t-align_left"> <div data-hook-content="covercontent"> <div class="t216__wrapper"> <h1 class="t216__title t-title t-title_xl" style="" field="title"><div style="font-size:52px;line-height:88px;" data-customstyle="yes">Монетный Аттракцион</div></h1> <div class="t216__descr t-descr t-descr_xl " style="" field="descr"><div style="font-size:20px;" data-customstyle="yes"></div></div> <span class="space"></span> </div> </div> </div> </div> </div> </div> </div> </div><div id="rec230656515" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-screenmin-980px" style="padding-top:0px;padding-bottom:0px; " data-record-type="179" data-screen-min="980px" ><!-- cover --><div class="t-cover" id="recorddiv230656515" bgimgfield="img" style="height:127px; background-image:url('https://static.tildacdn.com/tild6633-3835-4638-b966-306235616562/-/resize/20x/noroot.JPG');" ><div class="t-cover__carrier" id="coverCarry230656515" data-content-cover-id="230656515" data-content-cover-bg="https://static.tildacdn.com/tild6633-3835-4638-b966-306235616562/noroot.JPG" data-content-cover-height="127px" data-content-cover-parallax="fixed" style="height:127px; background-position:right center;"></div> <div class="t-cover__filter" style="height:127px;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -o-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#b2000000', endColorstr='#b2000000');"></div><!-- T164 --><div class="t164"><div class="t-container"><div class="t-cover__wrapper t-valign_top" style="height:127px;"> <div class="t-col t-col_12 t-align_left"> <div data-hook-content="covercontent"> <div class="t164__wrapper"> <div class="t164__text t-text t-text_md" style="" field="text"><div style="font-size:20px;line-height:14px;font-family:'Formular';" data-customstyle="yes"><span style="font-weight: 400;">Простой и прибыльный бизнес по чеканке и продаже сувенирных монет и жетонов</span><br /></div></div> </div> </div> </div></div></div></div> </div> </div><div id="rec230656517" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-screenmax-980px" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="244" data-screen-max="980px" ><!-- cover --><div class="t-cover" id="recorddiv230656517" bgimgfield="img" style="height:160px; background-image:url('https://static.tildacdn.com/tild3136-6563-4834-b238-613866336664/-/resize/20x/noroot.JPG');" ><div class="t-cover__carrier" id="coverCarry230656517" data-content-cover-id="230656517" data-content-cover-bg="https://static.tildacdn.com/tild3136-6563-4834-b238-613866336664/noroot.JPG" data-content-cover-height="160px" data-content-cover-parallax="" style="height:160px;background-attachment:scroll; "></div> <div class="t-cover__filter" style="height:160px;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -o-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#b2000000', endColorstr='#b2000000');"></div><div class="t-container"> <div class="t-col t-col_8 "><div class="t-cover__wrapper t-valign_top" style="height:160px;"> <div class="t216 t-align_left"> <div data-hook-content="covercontent"> <div class="t216__wrapper"> <h1 class="t216__title t-title t-title_xl" style="" field="title"><div style="font-size:24px;" data-customstyle="yes">Монетный Аттракцион<br /></div></h1> <div class="t216__descr t-descr t-descr_xl " style="" field="descr"><div style="font-size:16px;" data-customstyle="yes"></div></div> <span class="space"></span> </div> </div> </div> </div> </div> </div> </div> </div><div id="rec230656518" class="r t-rec t-rec_pt_15 t-rec_pb_15 t-screenmax-980px" style="padding-top:15px;padding-bottom:15px;background-color:#595959; " data-record-type="61" data-screen-max="980px" data-bg-color="#595959"><!-- T051 --><div class="t051"><div class="t-container"><div class="t-col t-col_12 "><div class="t051__text t-text t-text_md" style="" field="text"><div style="font-size:14px;line-height:20px;text-align:left;font-family:'Formular';color:#ffffff;" data-customstyle="yes"><span style="font-weight: 400;">Простой и прибыльный бизнес по чеканке и&nbsp;продаже сувенирных монет и&nbsp;жетонов</span><br /></div></div></div></div></div></div><div id="rec230658503" class="r t-rec" style=" " data-animationappear="off" data-record-type="396" ><!-- T396 --><style>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</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="230658503"	data-artboard-height="500"	data-artboard-height-res-960="510"	data-artboard-height-res-640="640"	data-artboard-height-res-480="610"	data-artboard-height-res-320="670"	data-artboard-height_vh=""	data-artboard-valign="center"	data-artboard-ovrflw=""	> <div class="t396__carrier" data-artboard-recid="230658503"></div> <div class="t396__filter" data-artboard-recid="230658503"></div> <div class='t396__elem tn-elem tn-elem__2306585031600344606542' data-elem-id='1600344606542' data-elem-type='text'	data-field-top-value="50"	data-field-top-res-960-value="48"	data-field-top-res-640-value="55"	data-field-top-res-480-value="45"	data-field-left-value="20"	data-field-left-res-960-value="10"	data-field-left-res-640-value="10"	data-field-left-res-480-value="10"	data-field-width-value="560"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1600344606542' >АКЦИЯ</div> </div> <div class='t396__elem tn-elem tn-elem__2306585031600344623654' data-elem-id='1600344623654' data-elem-type='text'	data-field-top-value="153"	data-field-top-res-960-value="150"	data-field-top-res-640-value="168"	data-field-top-res-480-value="153"	data-field-top-res-320-value="147"	data-field-left-value="20"	data-field-left-res-960-value="10"	data-field-left-res-640-value="10"	data-field-left-res-480-value="10"	data-field-left-res-320-value="10"	data-field-width-value="560"	data-field-width-res-480-value="460"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1600344623654' >Автомат для продажи готовых монет</div> </div> <div class='t396__elem tn-elem tn-elem__2306585031600344637451' data-elem-id='1600344637451' data-elem-type='text'	data-field-top-value="299"	data-field-top-res-960-value="305"	data-field-top-res-640-value="322"	data-field-top-res-480-value="295"	data-field-top-res-320-value="367"	data-field-left-value="20"	data-field-left-res-960-value="11"	data-field-left-res-640-value="10"	data-field-left-res-480-value="10"	data-field-left-res-320-value="10"	data-field-width-value="240"	data-field-width-res-960-value="220"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1600344637451' >Загрузка до 360 штук</div> </div> <div class='t396__elem tn-elem tn-elem__2306585031600344679514' data-elem-id='1600344679514' data-elem-type='text'	data-field-top-value="299"	data-field-top-res-960-value="305"	data-field-top-res-640-value="375"	data-field-top-res-480-value="348"	data-field-top-res-320-value="420"	data-field-left-value="279"	data-field-left-res-960-value="252"	data-field-left-res-640-value="10"	data-field-left-res-480-value="10"	data-field-left-res-320-value="10"	data-field-width-value="230"	data-field-width-res-960-value="210"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1600344679514' >До 12 видов монет</div> </div> <div class='t396__elem tn-elem tn-elem__2306585031600344728782' data-elem-id='1600344728782' data-elem-type='text'	data-field-top-value="300"	data-field-top-res-960-value="305"	data-field-top-res-640-value="428"	data-field-top-res-480-value="401"	data-field-top-res-320-value="473"	data-field-left-value="520"	data-field-left-res-960-value="480"	data-field-left-res-640-value="10"	data-field-left-res-480-value="10"	data-field-left-res-320-value="10"	data-field-width-value="260"	data-field-width-res-960-value="250"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1600344728782' >Удаленное управление</div> </div> <div class='t396__elem tn-elem tn-elem__2306585031600345376287' data-elem-id='1600345376287' data-elem-type='image'	data-field-top-value="80"	data-field-top-res-960-value="95"	data-field-top-res-640-value="235"	data-field-top-res-480-value="300"	data-field-top-res-320-value="206"	data-field-left-value="850"	data-field-left-res-960-value="760"	data-field-left-res-640-value="460"	data-field-left-res-480-value="330"	data-field-left-res-320-value="217"	data-field-width-value="362"	data-field-width-res-480-value="302"	data-field-width-res-320-value="222"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value=""	data-field-filewidth-value="552"	data-field-fileheight-value="728" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3334-6330-4066-b830-623336313965/5_2.png' imgfield='tn_img_1600345376287'> </div> </div> <div class='t396__elem tn-elem tn-elem__2306585031600345649152' data-elem-id='1600345649152' data-elem-type='text'	data-field-top-value="187"	data-field-top-res-960-value="185"	data-field-top-res-640-value="205"	data-field-top-res-480-value="185"	data-field-top-res-320-value="204"	data-field-left-value="20"	data-field-left-res-960-value="10"	data-field-left-res-640-value="10"	data-field-left-res-480-value="10"	data-field-left-res-320-value="10"	data-field-width-value="260"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1600345649152' >от 68 000 ₽</div> </div> <div class='t396__elem tn-elem tn-elem__2306585031600345715740' data-elem-id='1600345715740' data-elem-type='text'	data-field-top-value="187"	data-field-top-res-960-value="185"	data-field-top-res-640-value="205"	data-field-top-res-480-value="185"	data-field-top-res-320-value="264"	data-field-left-value="250"	data-field-left-res-960-value="240"	data-field-left-res-640-value="220"	data-field-left-res-480-value="220"	data-field-left-res-320-value="10"	data-field-width-value="260"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1600345715740' >от 114 000 ₽</div> </div> <div class='t396__elem tn-elem tn-elem__2306585031600345746732' data-elem-id='1600345746732' data-elem-type='shape'	data-field-top-value="211"	data-field-top-res-960-value="209"	data-field-top-res-640-value="229"	data-field-top-res-480-value="209"	data-field-top-res-320-value="288"	data-field-left-value="241"	data-field-left-res-960-value="231"	data-field-left-res-640-value="211"	data-field-left-res-480-value="211"	data-field-left-res-320-value="6"	data-field-height-value="2"	data-field-width-value="207"	data-field-width-res-320-value="189"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div	class='tn-atom'	> </div> </div> <div class='t396__elem tn-elem tn-elem__2306585031600345871378' data-elem-id='1600345871378' data-elem-type='button'	data-field-top-value="365"	data-field-top-res-960-value="380"	data-field-top-res-640-value="505"	data-field-top-res-480-value="475"	data-field-top-res-320-value="540"	data-field-left-value="20"	data-field-left-res-960-value="10"	data-field-left-res-640-value="10"	data-field-left-res-480-value="10"	data-field-left-res-320-value="10"	data-field-height-value="55"	data-field-height-res-320-value="55"	data-field-width-value="270"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="#popup:68000" >Узнать условия акции</a> </div> <div class='t396__elem tn-elem tn-elem__2306585031600346727088 t-animate' data-elem-id='1600346727088' data-elem-type='image'	data-field-top-value="175"	data-field-top-res-960-value="140"	data-field-top-res-640-value="385"	data-field-top-res-480-value="239"	data-field-top-res-320-value="128"	data-field-left-value="1027"	data-field-left-res-960-value="560"	data-field-left-res-640-value="260"	data-field-left-res-480-value="350"	data-field-left-res-320-value="-526"	data-field-width-value="99"	data-field-width-res-480-value="59"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value=""	data-animate-style="fadeinleft"	data-animate-duration="1"	data-animate-distance="100"	data-field-filewidth-value="359"	data-field-fileheight-value="363" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3231-6261-4232-a337-653638363730/coin1.png' imgfield='tn_img_1600346727088'> </div> </div> <div class='t396__elem tn-elem tn-elem__2306585031600346764542 t-animate' data-elem-id='1600346764542' data-elem-type='image'	data-field-top-value="30"	data-field-top-res-960-value="30"	data-field-top-res-640-value="275"	data-field-top-res-480-value="311"	data-field-top-res-320-value="188"	data-field-left-value="720"	data-field-left-res-960-value="650"	data-field-left-res-640-value="330"	data-field-left-res-480-value="220"	data-field-left-res-320-value="-596"	data-field-width-value="150"	data-field-width-res-640-value="140"	data-field-width-res-480-value="90"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value=""	data-animate-style="fadeinleft"	data-animate-duration="1"	data-animate-distance="100"	data-field-filewidth-value="651"	data-field-fileheight-value="651" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3266-3565-4036-b734-346564353835/coin2.png' imgfield='tn_img_1600346764542'> </div> </div> <div class='t396__elem tn-elem tn-elem__2306585031600347355656' data-elem-id='1600347355656' data-elem-type='shape'	data-field-top-value="293"	data-field-top-res-960-value="298"	data-field-top-res-640-value="318"	data-field-top-res-480-value="291"	data-field-top-res-320-value="363"	data-field-left-value="21"	data-field-left-res-960-value="11"	data-field-left-res-640-value="10"	data-field-left-res-480-value="10"	data-field-left-res-320-value="10"	data-field-height-value="2"	data-field-width-value="61"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div	class='tn-atom'	> </div> </div> <div class='t396__elem tn-elem tn-elem__2306585031600347402642' data-elem-id='1600347402642' data-elem-type='shape'	data-field-top-value="293"	data-field-top-res-960-value="298"	data-field-top-res-640-value="371"	data-field-top-res-480-value="344"	data-field-top-res-320-value="416"	data-field-left-value="280"	data-field-left-res-960-value="252"	data-field-left-res-640-value="10"	data-field-left-res-480-value="10"	data-field-left-res-320-value="10"	data-field-height-value="2"	data-field-width-value="61"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div	class='tn-atom'	> </div> </div> <div class='t396__elem tn-elem tn-elem__2306585031600347407454' data-elem-id='1600347407454' data-elem-type='shape'	data-field-top-value="294"	data-field-top-res-960-value="298"	data-field-top-res-640-value="424"	data-field-top-res-480-value="397"	data-field-top-res-320-value="469"	data-field-left-value="519"	data-field-left-res-960-value="480"	data-field-left-res-640-value="10"	data-field-left-res-480-value="10"	data-field-left-res-320-value="10"	data-field-height-value="2"	data-field-width-value="61"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div	class='tn-atom'	> </div> </div> <div class='t396__elem tn-elem tn-elem__2306585031600348495957' data-elem-id='1600348495957' data-elem-type='text'	data-field-top-value="228"	data-field-top-res-960-value="230"	data-field-top-res-640-value="244"	data-field-top-res-480-value="225"	data-field-top-res-320-value="240"	data-field-left-value="22"	data-field-left-res-960-value="10"	data-field-left-res-640-value="12"	data-field-left-res-480-value="12"	data-field-left-res-320-value="12"	data-field-width-value="200"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1600348495957' >Цена по акции</div> </div> <div class='t396__elem tn-elem tn-elem__2306585031600348530255' data-elem-id='1600348530255' data-elem-type='text'	data-field-top-value="228"	data-field-top-res-960-value="230"	data-field-top-res-640-value="244"	data-field-top-res-480-value="225"	data-field-top-res-320-value="300"	data-field-left-value="252"	data-field-left-res-960-value="240"	data-field-left-res-640-value="222"	data-field-left-res-480-value="222"	data-field-left-res-320-value="12"	data-field-width-value="260"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1600348530255' >Обычная цена</div> </div> </div> </div> <script>$( document ).ready(function() { t396_init('230658503');
});</script><!-- /T396 --></div><div id="rec230677835" class="r t-rec" style=" " data-animationappear="off" data-record-type="702" ><!-- T702 --><div class="t702"> <div class="t-popup" data-tooltip-hook="#popup:68000" > <div class="t-popup__close"> <div class="t-popup__close-wrapper"> <svg class="t-popup__close-icon" width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div> </div> <div class="t-popup__container t-width t-width_6" > <div class="t702__wrapper"> <div class="t702__text-wrapper t-align_center"> <div class="t702__title t-title t-title_xxs" style=""><div style="font-size:26px;" data-customstyle="yes">Акция: автомат для продажи монет</div></div> <div class="t702__descr t-descr t-descr_xs" style="">Оставьте свои данные, чтобы мы могли связаться с вами</div> </div> <form id="form230677835" name='form230677835' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" class="t-form js-form-proccess t-form_inputs-total_4 t-form_bbonly " data-success-callback="t702_onSuccess" > <input type="hidden" name="formservices[]" value="125c164a0783e85cbf3f269e96a7f299" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="8f53c7c41eb9f04930a23ba9412544a2" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="50719b0bb36342032cc567ac58417812" class="js-formaction-services"> <input type="hidden" name="tildaspec-formname" tabindex="-1" value="oborudovanie_chekanka_zakaz"> <div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;">Спасибо! Мы скоро свяжемся с вами</div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_em" data-input-lid="1495810354468"> <div class="t-input-block"> <input type="text" autocomplete="email" name="Email" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="E-mail" data-tilda-req="1" data-tilda-rule="email" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ph" data-input-lid="1495810410810"> <div class="t-input-block"> <input type="tel" autocomplete="tel" name="Phone" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="Телефон" data-tilda-req="1" data-tilda-rule="phone" pattern="[0-9]*" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_nm" data-input-lid="1495810359387"> <div class="t-input-block"> <input type="text" autocomplete="name" name="Name" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="Как к вам обращаться" data-tilda-rule="name" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_rd" data-input-lid="1607512718040"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1607512718040" style="">Как с вами связаться?</div> <div class="t-input-block"> <div class="t-radio__wrapper"> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="kanal-svyazi" value="Позвонить" checked="checked" class="t-radio js-tilda-rule" ><div class="t-radio__indicator" ></div>Позвонить</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="kanal-svyazi" value="Отправить письмо" class="t-radio js-tilda-rule" ><div class="t-radio__indicator" ></div>Отправить письмо</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="kanal-svyazi" value="Написать в мессенджер" class="t-radio js-tilda-rule" ><div class="t-radio__indicator" ></div>Написать в мессенджер</label> </div> <div class="t-input-error"></div> </div> </div> <input type="hidden" name="COMMENTS" tabindex="-1" value="Aktsia 68 000 rub"><!--[if IE 8]><style>.t-checkbox__control .t-checkbox, .t-radio__control .t-radio { left: 0px; z-index: 1; opacity: 1;
}
.t-checkbox__indicator, .t-radio__indicator { display: none;
}
.t-img-select__control .t-img-select { position: static;
}</style><![endif]--><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Пожалуйста заполните обязательные поля</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Неправильный адрес email</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Неправильный номер телефона</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#ff640a;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;" >Узнать условия</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Пожалуйста заполните обязательные поля</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Неправильный адрес email</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Неправильный номер телефона</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec230677835 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec230677835 input::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230677835 input:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230677835 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}	#rec230677835 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec230677835 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230677835 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230677835 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> <div class="t702__form-bottom-text t-text t-text_xs t-align_center"><div style="font-size:14px;" data-customstyle="yes">Нажимая на кнопку, вы даете <a href="/privacy-policy-permission" style="color:#ff640a !important;text-decoration: none;border-bottom: 0px solid #ffffff;box-shadow: inset 0px -0px 0px 0px #ffffff;-webkit-box-shadow: inset 0px -0px 0px 0px #ffffff;-moz-box-shadow: inset 0px -0px 0px 0px #ffffff;">согласие на обработку</a> своих персональных данных</div></div> </div> </div> </div></div><script>$(document).ready(function() { setTimeout(function(){ t702_initPopup('230677835'); }, 500); /* fix for Android */ var ua = navigator.userAgent.toLowerCase(); var isAndroid = ua.indexOf("android") > -1; if (isAndroid) { $('.t-body').addClass('t-body_scrollable-hack-for-android'); $('head').append("<style>@media screen and (max-width: 560px) {\n.t-body_scrollable-hack-for-android {\noverflow: visible !important;\n}\n}\n</style>"); console.log('Android css hack was inited'); }
});</script><style>#rec230677835 .t-input__vis-ph { color:#000000;
}</style><!--[if IE 8 ]><style> .t-input-block .t-input:focus ~ .t-input__vis-ph, .t-input_has-content + .t-input__vis-ph { top: 10px; font-size: 12px; }</style><![endif]--><script>function t_animateInputs(recid){ var el = $('#rec'+recid); var inputs = el.find('.t-input:not(.t-inputquantity):not(.t-input-phonemask__wrap):not(.t-input-phonemask)'); el.find('.t-input-group:not(.t-input-group_da):not(.t-input-group_uw):not(.t-input-group_ri):not(.t-input-group_rg) .t-input-block, .t-datepicker__wrapper').css({'position':'relative','overflow':'hidden'}); inputs.each(function(){ $(this).addClass('t-input_pvis'); if( typeof $(this).attr('placeholder')!='undefined' && $(this).attr('placeholder')!=''){ $(this).after('<div class="t-input__vis-ph">'+$(this).attr('placeholder')+'</div>');	} $(this).attr('placeholder',''); }); inputs.on("blur", function() { if($(this).val() != ''){ $(this).addClass('t-input_has-content'); }else{ $(this).removeClass('t-input_has-content'); } }); if(/iPhone|iPad|iPod/i.test(navigator.userAgent)){ el.find('textarea:not(.t-input_bbonly)').css('padding-left', '17px'); el.find('textarea.t-input_bbonly').css('text-indent', '-3px'); }
}
$(document).ready(function(){ setTimeout(function(){ t_animateInputs('230677835'); }, 500);
})</script><style>#rec230677835 .t-btn[data-btneffects-first],
#rec230677835 .t-btn[data-btneffects-second],
#rec230677835 .t-submit[data-btneffects-first],
#rec230677835 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec230656520" class="r t-rec t-rec_pt_90 t-rec_pb_30" style="padding-top:90px;padding-bottom:30px;background-color:#ffffff; " data-animationappear="off" data-record-type="776" data-bg-color="#ffffff"><!-- t776 --> <div class="t776" data-show-count=""><div class="t776__parent t776__container_mobile-grid" > <div class="t776__col t-col t-col_4 t-align_left t-item t776__col_mobile-grid js-product" data-product-lid="1497456130776"> <a class="js-product-link" href="#popup:oborudovanie_chekanka_zakaz" > <div class="t776__content"> <div class="t776__imgwrapper " style="padding-bottom:66.666666666667%;"> <div class="t776__bgimg t776__bgimg_first_hover t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3535-3661-4839-b832-393230633534/1_1.jpg" style="background-image:url('https://static.tildacdn.com/tild3535-3661-4839-b832-393230633534/-/resizeb/20x/1_1.jpg');" bgimgfield="li_gallery__1497456130776:::0"></div> <div class="t776__bgimg t776__bgimg_second t-bgimg" data-original="https://static.tildacdn.com/tild3431-3930-4230-b663-353761633136/1_2.jpg" style="background-image:url('https://static.tildacdn.com/tild3431-3930-4230-b663-353761633136/-/resizeb/20x/1_2.jpg');"></div> </div> <div class="t776__textwrapper"> <div class="t776__title t-name t-name_md js-product-name" data-auto-correct-font-size="rem" field="li_title__1497456130776" style="line-height:1.2;font-weight:700;padding-top:20px;padding-bottom:20px;" > Оборудование для&nbsp;чеканки сувенирных монет </div> <div class="t776__descr t-descr t-descr_xxs" field="li_descr__1497456130776" style="font-size:15px;" > Для бизнеса по&nbsp;чеканке сувенирных монет на&nbsp;праздниках и&nbsp;мероприятиях. В&nbsp;95% случаев окупается на&nbsp;первом&nbsp;же мероприятии.<br />В&nbsp;комплект входят:<br /> <ul> <li> Универсальный пресс под все диаметры монет </li> <li> Монетные заготовки из&nbsp;различных металлов </li> <li> Клише выбранного диаметра </li> <li> Кувалда </li> <li> Комплект обучающих и рекламных материалов и&nbsp;маркетинговое сопровождение бизнеса </li> </ul> </div> <div class="t776__price-wrapper "> <div class="t776__price t776__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-size:20px;font-weight:500;"> <div class="t776__price-value js-product-price notranslate" translate="off" field="li_price__1497456130776" >от 21 000 </div> <div class="t776__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t776__btn-wrapper "> <a href="#popup:oborudovanie_chekanka_zakaz" class="t776__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#ff640a;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Получить бизнес-план</td></tr></table></a> <a href="#oborudovanie_chekanka" class="t776__btn t776__btn_second t-btn t-btn_sm" style="color:#ff640a;border:1px solid #ff640a;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Подробнее</td></tr></table></a></div> </div> <div class="t776__col t-col t-col_4 t-align_left t-item t776__col_mobile-grid js-product" data-product-lid="1498486301712"> <a class="js-product-link" href="#popup:avtomat_monety" > <div class="t776__content"> <div class="t776__imgwrapper " style="padding-bottom:66.666666666667%;"> <div class="t776__bgimg t776__bgimg_first_hover t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6132-6564-4562-b438-373465623439/2_1.jpg" style="background-image:url('https://static.tildacdn.com/tild6132-6564-4562-b438-373465623439/-/resizeb/20x/2_1.jpg');" bgimgfield="li_gallery__1498486301712:::0"></div> <div class="t776__bgimg t776__bgimg_second t-bgimg" data-original="https://static.tildacdn.com/tild6263-3366-4665-b433-333235613734/2_2.jpg" style="background-image:url('https://static.tildacdn.com/tild6263-3366-4665-b433-333235613734/-/resizeb/20x/2_2.jpg');"></div> </div> <div class="t776__textwrapper"> <div class="t776__title t-name t-name_md js-product-name" data-auto-correct-font-size="rem" field="li_title__1498486301712" style="line-height:1.2;font-weight:700;padding-top:20px;padding-bottom:20px;" > Автомат для&nbsp;продажи<br />сувенирных монет </div> <div class="t776__descr t-descr t-descr_xxs" field="li_descr__1498486301712" style="font-size:15px;" > Для бизнеса по&nbsp;продаже сувенирных монет в&nbsp;пластиковых капсулах, поставленного «на&nbsp;поток».<br /><br />Уникальное предложение на&nbsp;российском рынке, позволяющее составить и&nbsp;выпустить эксклюзивный ассортимент для каждого автомата в зависимости от места его установки.<br /> <ul> <li> Количество видов монет для продажи: до&nbsp;12! </li> <li> Единовременная загрузка до&nbsp;360 монет </li> <li> Дистанционное управление и&nbsp;контроль состояния </li> </ul> </div> <div class="t776__price-wrapper "> <div class="t776__price t776__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-size:20px;font-weight:500;"> <div class="t776__price-value js-product-price notranslate" translate="off" field="li_price__1498486301712" >от 114 000</div> <div class="t776__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t776__btn-wrapper "> <a href="#popup:avtomat_monety" class="t776__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#ff640a;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Получить консультацию</td></tr></table></a> <a href="#avtomat" class="t776__btn t776__btn_second t-btn t-btn_sm" style="color:#ff640a;border:1px solid #ff640a;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Подробнее</td></tr></table></a></div> </div> <div class="t776__col t-col t-col_4 t-align_left t-item t776__col_mobile-grid js-product" data-product-lid="1498486363994"> <a class="js-product-link" href="#popup:avtomat_zhetony" > <div class="t776__content"> <div class="t776__imgwrapper " style="padding-bottom:66.666666666667%;"> <div class="t776__bgimg t776__bgimg_first_hover t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6132-3563-4135-b932-643638383538/3_1.jpg" style="background-image:url('https://static.tildacdn.com/tild6132-3563-4135-b932-643638383538/-/resizeb/20x/3_1.jpg');" bgimgfield="li_gallery__1498486363994:::0"></div> <div class="t776__bgimg t776__bgimg_second t-bgimg" data-original="https://static.tildacdn.com/tild3264-3032-4165-b830-333063663564/3_2.jpg" style="background-image:url('https://static.tildacdn.com/tild3264-3032-4165-b830-333063663564/-/resizeb/20x/3_2.jpg');"></div> </div> <div class="t776__textwrapper"> <div class="t776__title t-name t-name_md js-product-name" data-auto-correct-font-size="rem" field="li_title__1498486363994" style="line-height:1.2;font-weight:700;padding-top:20px;padding-bottom:20px;" > Сувенирный автомат для&nbsp;изготовления жетонов </div> <div class="t776__descr t-descr t-descr_xxs" field="li_descr__1498486363994" style="font-size:15px;" > Один из&nbsp;самых доходных на&nbsp;российском рынке вендинговых автоматов. Изготавливает сувенирные жетоны с&nbsp;различными изображениями из&nbsp;монет клиента номиналом 1&nbsp;рубль.<br /><br />Возможна адаптация под другие типы монет при установке в&nbsp;других странах.<br />Средняя точка окупаемости&nbsp;— всего 14&nbsp;продаж жетонов в&nbsp;день<br /> </div> <div class="t776__price-wrapper "> <div class="t776__price t776__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-size:20px;font-weight:500;"> <div class="t776__price-value js-product-price notranslate" translate="off" field="li_price__1498486363994" >от 99 000</div> <div class="t776__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t776__btn-wrapper "> <a href="#popup:avtomat_zhetony" class="t776__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#ff640a;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Получить консультацию</td></tr></table></a> <a href="#avtomat_zhetony" class="t776__btn t776__btn_second t-btn t-btn_sm" style="color:#ff640a;border:1px solid #ff640a;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Подробнее</td></tr></table></a></div> </div></div></div><script>$(document).ready(function(){ t776__showMore('230656520'); setTimeout(function() { t776__init('230656520'); }, 500);
});</script><style type="text/css"> #rec230656520 .t-slds__bullet_active .t-slds__bullet_body { background-color: #222 !important; } #rec230656520 .t-slds__bullet:hover .t-slds__bullet_body { background-color: #222 !important; }</style><style>#rec230656520 .t-btn:not(.t-animate_no-hover):hover{ box-shadow: 0px 0px 10px 0px rgba(0, 0, 0, 0.3) !important;	}	#rec230656520 .t-btn:not(.t-animate_no-hover){ -webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;	}</style></div><div id="rec230656521" class="r t-rec t-rec_pt_60 t-rec_pb_90" style="padding-top:60px;padding-bottom:90px;background-color:#ffffff; " data-animationappear="off" data-record-type="776" data-bg-color="#ffffff"><!-- t776 --> <div class="t776" data-show-count=""><div class="t776__parent t776__container_mobile-grid" > <div class="t776__col t-col t-col_4 t-align_left t-item t776__col_mobile-grid js-product" data-product-lid="1498486301712"> <a class="js-product-link" href="#popup:zagotovki" > <div class="t776__content"> <div class="t776__imgwrapper " style="padding-bottom:66.666666666667%;"> <div class="t776__bgimg t776__bgimg_first_hover t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3432-6334-4438-a534-316531333730/5_2.jpg" style="background-image:url('https://static.tildacdn.com/tild3432-6334-4438-a534-316531333730/-/resizeb/20x/5_2.jpg');" bgimgfield="li_gallery__1498486301712:::0"></div> <div class="t776__bgimg t776__bgimg_second t-bgimg" data-original="https://static.tildacdn.com/tild3836-3364-4463-a366-666633383339/5_1.jpg" style="background-image:url('https://static.tildacdn.com/tild3836-3364-4463-a366-666633383339/-/resizeb/20x/5_1.jpg');"></div> </div> <div class="t776__textwrapper"> <div class="t776__title t-name t-name_md js-product-name" data-auto-correct-font-size="rem" field="li_title__1498486301712" style="line-height:1.2;font-weight:700;padding-top:20px;padding-bottom:20px;" > Расходные материалы для&nbsp;чеканки монет </div> <div class="t776__descr t-descr t-descr_xxs" field="li_descr__1498486301712" style="font-size:15px;" > Мы&nbsp;предлагаем большой ассортимент монетных заготовок различного диаметра, толщины и&nbsp;материала.<br /><br />Изготавливаем на&nbsp;заказ нестандартные заготовки любого размера от&nbsp;10&nbsp;мм до&nbsp;50&nbsp;мм в&nbsp;количестве от&nbsp;1&nbsp;шт.<br /><br />Доступные материалы: медь, латунь, мельхиор и&nbsp;алюминий, а&nbsp;также биметалл. </div> <div class="t776__price-wrapper "> <div class="t776__price t776__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-size:20px;font-weight:500;"> <div class="t776__price-value js-product-price notranslate" translate="off" field="li_price__1498486301712" >от 9</div> <div class="t776__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t776__btn-wrapper "> <a href="#popup:zagotovki" class="t776__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#ff640a;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;font-family:Formular;font-weight:600;"><table style="width:100%; height:100%;"><tr><td>Получить прайс-лист</td></tr></table></a> <a href="#rashodnye_materialy" class="t776__btn t776__btn_second t-btn t-btn_sm" style="color:#ff640a;border:1px solid #ff640a;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;font-family:Formular;font-weight:600;"><table style="width:100%; height:100%;"><tr><td>Подробнее</td></tr></table></a></div> </div> <div class="t776__col t-col t-col_4 t-align_left t-item t776__col_mobile-grid js-product" data-product-lid="1590947886582"> <a class="js-product-link" href="#popup:klishe" > <div class="t776__content"> <div class="t776__imgwrapper " style="padding-bottom:66.666666666667%;"> <div class="t776__bgimg t776__bgimg_first_hover t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6634-3362-4636-a163-356238336663/6_1.jpg" style="background-image:url('https://static.tildacdn.com/tild6634-3362-4636-a163-356238336663/-/resizeb/20x/6_1.jpg');" bgimgfield="li_gallery__1590947886582:::0"></div> <div class="t776__bgimg t776__bgimg_second t-bgimg" data-original="https://static.tildacdn.com/tild3937-6533-4661-b765-396533346161/6_2.jpg" style="background-image:url('https://static.tildacdn.com/tild3937-6533-4661-b765-396533346161/-/resizeb/20x/6_2.jpg');"></div> </div> <div class="t776__textwrapper"> <div class="t776__title t-name t-name_md js-product-name" data-auto-correct-font-size="rem" field="li_title__1590947886582" style="line-height:1.2;font-weight:700;padding-top:20px;padding-bottom:20px;" > Клише для чеканки монет </div> <div class="t776__descr t-descr t-descr_xxs" field="li_descr__1590947886582" style="font-size:15px;" > Собственная технология: производство холодным способом&nbsp;— позволяет нам изготавливать высокопрочные клише, способные выдерживать более 15 000 циклов использования, и&nbsp;наносить максимально детальное изображение.<br /><br />Мы&nbsp;предлагаем 2D и&nbsp;3D (скульптурные) клише, а&nbsp;также двусторонние, с&nbsp;помощью которых можно чеканить 2 разные монеты. Размеры могут быть как стандартными, так и&nbsp;индивидуальными. </div> <div class="t776__price-wrapper "> <div class="t776__price t776__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-size:20px;font-weight:500;"> <div class="t776__price-value js-product-price notranslate" translate="off" field="li_price__1590947886582" >от 1 850</div> <div class="t776__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t776__btn-wrapper "> <a href="#popup:klishe" class="t776__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#ff640a;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;font-family:Formular;font-weight:600;"><table style="width:100%; height:100%;"><tr><td>Получить консультацию</td></tr></table></a> <a href="#cliche" class="t776__btn t776__btn_second t-btn t-btn_sm" style="color:#ff640a;border:1px solid #ff640a;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;font-family:Formular;font-weight:600;"><table style="width:100%; height:100%;"><tr><td>Подробнее</td></tr></table></a></div> </div></div></div><script>$(document).ready(function(){ t776__showMore('230656521'); setTimeout(function() { t776__init('230656521'); }, 500);
});</script><style type="text/css"> #rec230656521 .t-slds__bullet_active .t-slds__bullet_body { background-color: #222 !important; } #rec230656521 .t-slds__bullet:hover .t-slds__bullet_body { background-color: #222 !important; }</style><style>#rec230656521 .t-btn:not(.t-animate_no-hover):hover{ box-shadow: 0px 0px 10px 0px rgba(0, 0, 0, 0.3) !important;	}	#rec230656521 .t-btn:not(.t-animate_no-hover){ -webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;	}</style></div><div id="rec230656522" class="r t-rec" style=" " data-animationappear="off" data-record-type="702" ><!-- T702 --><div class="t702"> <div class="t-popup" data-tooltip-hook="#popup:oborudovanie_chekanka_zakaz" > <div class="t-popup__close"> <div class="t-popup__close-wrapper"> <svg class="t-popup__close-icon" width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div> </div> <div class="t-popup__container t-width t-width_6" > <div class="t702__wrapper"> <div class="t702__text-wrapper t-align_center"> <div class="t702__title t-title t-title_xxs" style=""><div style="font-size:26px;" data-customstyle="yes">Оборудование для чеканки монет</div></div> <div class="t702__descr t-descr t-descr_xs" style="">Оставьте свои данные, чтобы мы могли связаться с вами</div> </div> <form id="form230656522" name='form230656522' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" class="t-form js-form-proccess t-form_inputs-total_4 t-form_bbonly " data-success-callback="t702_onSuccess" > <input type="hidden" name="formservices[]" value="125c164a0783e85cbf3f269e96a7f299" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="8f53c7c41eb9f04930a23ba9412544a2" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="50719b0bb36342032cc567ac58417812" class="js-formaction-services"> <input type="hidden" name="tildaspec-formname" tabindex="-1" value="oborudovanie_chekanka_zakaz"> <div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;">Спасибо! Заявка успешно отправлена.</div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_em" data-input-lid="1495810354468"> <div class="t-input-block"> <input type="text" autocomplete="email" name="Email" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="E-mail" data-tilda-req="1" data-tilda-rule="email" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ph" data-input-lid="1495810410810"> <div class="t-input-block"> <input type="tel" autocomplete="tel" name="Phone" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="Телефон" data-tilda-req="1" data-tilda-rule="phone" pattern="[0-9]*" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_nm" data-input-lid="1495810359387"> <div class="t-input-block"> <input type="text" autocomplete="name" name="Name" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="Как к вам обращаться" data-tilda-rule="name" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <input type="hidden" name="COMMENTS" tabindex="-1" value="oborudovanie_chekanka"> <div class="t-input-group t-input-group_rd" data-input-lid="1607512960809"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1607512960809" style="">Как с вами связаться?</div> <div class="t-input-block"> <div class="t-radio__wrapper"> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="kanal-svyazi" value="Позвонить" checked="checked" class="t-radio js-tilda-rule" ><div class="t-radio__indicator" ></div>Позвонить</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="kanal-svyazi" value="Отправить письмо" class="t-radio js-tilda-rule" ><div class="t-radio__indicator" ></div>Отправить письмо</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="kanal-svyazi" value="Написать в мессенджер" class="t-radio js-tilda-rule" ><div class="t-radio__indicator" ></div>Написать в мессенджер</label> </div> <div class="t-input-error"></div> </div> </div><!--[if IE 8]><style>.t-checkbox__control .t-checkbox, .t-radio__control .t-radio { left: 0px; z-index: 1; opacity: 1;
}
.t-checkbox__indicator, .t-radio__indicator { display: none;
}
.t-img-select__control .t-img-select { position: static;
}</style><![endif]--><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Пожалуйста заполните обязательные поля</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Неправильный адрес email</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Неправильный номер телефона</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#ff640a;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;" >Отправить заявку</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Пожалуйста заполните обязательные поля</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Неправильный адрес email</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Неправильный номер телефона</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec230656522 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec230656522 input::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656522 input:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656522 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}	#rec230656522 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec230656522 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656522 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656522 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> <div class="t702__form-bottom-text t-text t-text_xs t-align_center"><div style="font-size:14px;" data-customstyle="yes">Нажимая на кнопку, вы даете <a href="/privacy-policy-permission" style="color:#ff640a !important;text-decoration: none;border-bottom: 0px solid #ffffff;box-shadow: inset 0px -0px 0px 0px #ffffff;-webkit-box-shadow: inset 0px -0px 0px 0px #ffffff;-moz-box-shadow: inset 0px -0px 0px 0px #ffffff;">согласие на обработку</a> своих персональных данных</div></div> </div> </div> </div></div><script>$(document).ready(function() { setTimeout(function(){ t702_initPopup('230656522'); }, 500); /* fix for Android */ var ua = navigator.userAgent.toLowerCase(); var isAndroid = ua.indexOf("android") > -1; if (isAndroid) { $('.t-body').addClass('t-body_scrollable-hack-for-android'); $('head').append("<style>@media screen and (max-width: 560px) {\n.t-body_scrollable-hack-for-android {\noverflow: visible !important;\n}\n}\n</style>"); console.log('Android css hack was inited'); }
});</script><style>#rec230656522 .t-input__vis-ph { color:#000000;
}</style><!--[if IE 8 ]><style> .t-input-block .t-input:focus ~ .t-input__vis-ph, .t-input_has-content + .t-input__vis-ph { top: 10px; font-size: 12px; }</style><![endif]--><script>function t_animateInputs(recid){ var el = $('#rec'+recid); var inputs = el.find('.t-input:not(.t-inputquantity):not(.t-input-phonemask__wrap):not(.t-input-phonemask)'); el.find('.t-input-group:not(.t-input-group_da):not(.t-input-group_uw):not(.t-input-group_ri):not(.t-input-group_rg) .t-input-block, .t-datepicker__wrapper').css({'position':'relative','overflow':'hidden'}); inputs.each(function(){ $(this).addClass('t-input_pvis'); if( typeof $(this).attr('placeholder')!='undefined' && $(this).attr('placeholder')!=''){ $(this).after('<div class="t-input__vis-ph">'+$(this).attr('placeholder')+'</div>');	} $(this).attr('placeholder',''); }); inputs.on("blur", function() { if($(this).val() != ''){ $(this).addClass('t-input_has-content'); }else{ $(this).removeClass('t-input_has-content'); } }); if(/iPhone|iPad|iPod/i.test(navigator.userAgent)){ el.find('textarea:not(.t-input_bbonly)').css('padding-left', '17px'); el.find('textarea.t-input_bbonly').css('text-indent', '-3px'); }
}
$(document).ready(function(){ setTimeout(function(){ t_animateInputs('230656522'); }, 500);
})</script><style>#rec230656522 .t-btn[data-btneffects-first],
#rec230656522 .t-btn[data-btneffects-second],
#rec230656522 .t-submit[data-btneffects-first],
#rec230656522 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec230656523" class="r t-rec" style=" " data-record-type="215" ><a name="credit" style="font-size:0;"></a></div><div id="rec230656524" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="363" ><!-- T029 --><div class="t029"> <div class="t029__container t-container"> <div class="t029__col t-col t-col_8"> <div class="t029__linewrapper" style="opacity:0.6;"> <div class="t029__opacity t029__opacity_left" style="background-image: -moz-linear-gradient(right, #f57f31, rgba(245,127,49,0)); background-image: -webkit-linear-gradient(right, #f57f31, rgba(245,127,49,0)); background-image: -o-linear-gradient(right, #f57f31, rgba(245,127,49,0)); background-image: -ms-linear-gradient(right, #f57f31, rgba(245,127,49,0));"></div> <div class="t029__line" style="background: #f57f31;"></div> <div class="t029__opacity t029__opacity_right" style="background-image: -moz-linear-gradient(left, #f57f31, rgba(245,127,49,0)); background-image: -webkit-linear-gradient(left, #f57f31, rgba(245,127,49,0)); background-image: -o-linear-gradient(left, #f57f31, rgba(245,127,49,0)); background-image: -ms-linear-gradient(left, #f57f31, rgba(245,127,49,0));"></div> </div> </div> </div></div></div><div id="rec230656525" class="r t-rec t-rec_pt_75 t-rec_pb_30" style="padding-top:75px;padding-bottom:30px; " data-record-type="255" ><!-- T225 --><div class="t225"> <div class="t-container t-align_center"> <div class="t-col t-col_8 t-prefix_2"> <div class="t225__title t-title t-title_md" field="title" style="">Клиенты о нас</div> </div> </div></div></div><div id="rec230656526" class="r t-rec t-rec_pt_30 t-rec_pb_75" style="padding-top:30px;padding-bottom:75px; " data-record-type="798" ><!-- t798 --><div class="t798 t798__witharrows"> <div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main t-container"> <div class="t-slds__container"> <div class="t-slds__items-wrapper t-slds_animated-none" data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-col t-col_10 t-prefix_1"> <div class="t-slds__wrapper"> <div class="t798__cell t-cell t-valign_top " > <div class="t798__bgimg t798__img_circle t-bgimg" data-original="https://static.tildacdn.com/tild3163-3735-4438-a537-303364313739/0_Igor.jpg" bgimgfield="li_img__1476964743259" style="width: 200px; height: 200px; background-image: url('https://static.tildacdn.com/tild3163-3735-4438-a537-303364313739/-/resizeb/20x/0_Igor.jpg');" ></div> </div> <div class="t798__cell t-cell t-valign_top t798__cell_padding-left" > <div class="t798__text t-text t-text_md" field="li_text__1476964743259" style="font-size:16px;font-family:'Formular';">В&nbsp;2013 году я&nbsp;был в&nbsp;отпуске в&nbsp;Краснодаре, увидел там в&nbsp;одном из&nbsp;торговых центров сувенирный автомат, который из&nbsp;рубля делал жетончик. К&nbsp;сожалению, рубля с&nbsp;собой не&nbsp;оказалось, поэтому домой уехал без жетончика. Но&nbsp;сама идея осталась в&nbsp;голове и&nbsp;всплыла через некоторое время. Начал искать информацию в&nbsp;интернете, сразу вышел на&nbsp;компантю «Монета». Посмотрел ролики с&nbsp;одним из&nbsp;партнеров компании, как он&nbsp;чеканит монетки&nbsp;— и&nbsp;эта идея понравилась даже больше. Написал письмо партнеру, познакомились, он&nbsp;хорошо отозвался о&nbsp;сотрудничестве с&nbsp;компанией, поэтому я&nbsp;решил тоже начать свой бизнес.</div> <div class="t798__title t-name t-name_xs" field="li_title__1476964743259" style="font-family:'Formular';">Игорь Егоров</div> <div class="t798__descr t-descr t-descr_xxs" field="li_descr__1476964743259" style="font-family:'Formular';">Магадан</div> </div> </div> </div> </div> <div class="t-slds__item " data-slide-index="2"> <div class="t-col t-col_10 t-prefix_1"> <div class="t-slds__wrapper"> <div class="t798__cell t-cell t-valign_top " > <div class="t798__bgimg t798__img_circle t-bgimg" data-original="https://static.tildacdn.com/tild3635-3739-4539-b031-616535376631/0_Almaz.jpg" bgimgfield="li_img__1476964887394" style="width: 200px; height: 200px; background-image: url('https://static.tildacdn.com/tild3635-3739-4539-b031-616535376631/-/resizeb/20x/0_Almaz.jpg');" ></div> </div> <div class="t798__cell t-cell t-valign_top t798__cell_padding-left" > <div class="t798__text t-text t-text_md" field="li_text__1476964887394" style="font-size:16px;font-family:'Formular';">Я&nbsp;занимаюсь организацией туристических маршрутов в&nbsp;Казани, а&nbsp;именно в&nbsp;Казанском кремле. Чеканка монет уже лет 5 является для моего бизнеса дополнительным источником дохода и&nbsp;логическим дополнением туристической программы.<br />Сейчас все знают, что на&nbsp;экскурсии можно отчеканить себе монетку на&nbsp;память, ждут этого момента. Проводим мастер-классы для детишек, им&nbsp;всегда очень интересно. Получившиеся монетки можно использовать, в&nbsp;том числе, как входные билеты на&nbsp;экскурсию. Бизнес у&nbsp;нас круглогодичный, так как работаем в&nbsp;закрытом помещении, где можно проводить чеканку. Правда, получается очень громко&nbsp;— бабушки пугаются)))</div> <div class="t798__title t-name t-name_xs" field="li_title__1476964887394" style="font-family:'Formular';">Алмаз Фатыхов</div> <div class="t798__descr t-descr t-descr_xxs" field="li_descr__1476964887394" style="font-family:'Formular';">Казань</div> </div> </div> </div> </div> <div class="t-slds__item " data-slide-index="3"> <div class="t-col t-col_10 t-prefix_1"> <div class="t-slds__wrapper"> <div class="t798__cell t-cell t-valign_top " > <div class="t798__bgimg t798__img_circle t-bgimg" data-original="https://static.tildacdn.com/tild3632-3734-4237-a664-343963303665/0_Alex2.jpg" bgimgfield="li_img__1477576758810" style="width: 200px; height: 200px; background-image: url('https://static.tildacdn.com/tild3632-3734-4237-a664-343963303665/-/resizeb/20x/0_Alex2.jpg');" ></div> </div> <div class="t798__cell t-cell t-valign_top t798__cell_padding-left" > <div class="t798__text t-text t-text_md" field="li_text__1477576758810" style="font-size:16px;font-family:'Formular';">Чеканку увидел когда-то давно в г.&nbsp;Чехов, на&nbsp;дне города. В&nbsp;интернете нашел информацию о&nbsp;«Монетном аттракционе» и&nbsp;других компаниях. Выбрал «Монету», потому что понравилась основательность подхода к&nbsp;работе. Поэтому к&nbsp;внесению предоплаты при заказе отнесся спокойно, без подозрений.<br />Сейчас, в&nbsp;основном, работаю через агентства праздников, рекламные компании. Как аттракцион тоже стою. В&nbsp;основном в&nbsp;Орле, но&nbsp;иногда езжу «в&nbsp;командировки» по&nbsp;соседним городам.<br />Для работы с&nbsp;чеканкой я&nbsp;освоил программу «CorelDRAW», чтобы самостоятельно рисовать эскизы будущих монеток. <br /></div> <div class="t798__title t-name t-name_xs" field="li_title__1477576758810" style="font-family:'Formular';">Алексей Захаренко</div> <div class="t798__descr t-descr t-descr_xxs" field="li_descr__1477576758810" style="font-family:'Formular';">Орел</div> </div> </div> </div> </div> <div class="t-slds__item " data-slide-index="4"> <div class="t-col t-col_10 t-prefix_1"> <div class="t-slds__wrapper"> <div class="t798__cell t-cell t-valign_top " > <div class="t798__bgimg t798__img_circle t-bgimg" data-original="https://static.tildacdn.com/tild3966-3831-4837-b632-383531333337/0_Alexander.jpg" bgimgfield="li_img__1590943344702" style="width: 200px; height: 200px; background-image: url('https://static.tildacdn.com/tild3966-3831-4837-b632-383531333337/-/resizeb/20x/0_Alexander.jpg');" ></div> </div> <div class="t798__cell t-cell t-valign_top t798__cell_padding-left" > <div class="t798__text t-text t-text_md" field="li_text__1590943344702" style="font-size:16px;font-family:'Formular';">Идею ручной чеканки монет я&nbsp;подсмотрел в&nbsp;программе «Орел и&nbsp;решка», где показывали таких кузнецов в&nbsp;Финляндии. Мне понравилось, в&nbsp;России я&nbsp;ничего не&nbsp;видел такого&nbsp;— начал искать в&nbsp;интернете, вышел на&nbsp;компанию «Монета».<br />Сейчас чеканку монет можно назвать уже моей профессией, занимаюсь только этим.<br />Сейчас работаю в&nbsp;основном на&nbsp;крупных городских мероприятиях, иногда бывают заказы на&nbsp;свадьбы и&nbsp;корпоративы. Заказы ищу сам&nbsp;— делаю рассылку на&nbsp;почту, в&nbsp;соц. сетях ищу потенциальных заказчиков, плюс личные знакомства.<br />Кстати, малыши часто монетки чеканят&nbsp;— так что клише с&nbsp;детской тематикой тоже спросом пользуются. <br /></div> <div class="t798__title t-name t-name_xs" field="li_title__1590943344702" style="font-family:'Formular';">Александр</div> <div class="t798__descr t-descr t-descr_xxs" field="li_descr__1590943344702" style="font-family:'Formular';">Энгельс, Саратовская область</div> </div> </div> </div> </div> <div class="t-slds__item " data-slide-index="5"> <div class="t-col t-col_10 t-prefix_1"> <div class="t-slds__wrapper"> <div class="t798__cell t-cell t-valign_top " > <div class="t798__bgimg t798__img_circle t-bgimg" data-original="https://static.tildacdn.com/tild6534-3663-4835-b166-326563613135/0_Marsel.jpg" bgimgfield="li_img__1590943383371" style="width: 200px; height: 200px; background-image: url('https://static.tildacdn.com/tild6534-3663-4835-b166-326563613135/-/resizeb/20x/0_Marsel.jpg');" ></div> </div> <div class="t798__cell t-cell t-valign_top t798__cell_padding-left" > <div class="t798__text t-text t-text_md" field="li_text__1590943383371" style="font-size:16px;font-family:'Formular';">Я&nbsp;познакомился с&nbsp;Монетным аттракционом на&nbsp;форуме 30.11.2010 года (я&nbsp;очень хорошо помню этот день), когда искал идею для открытия собственного дела.<br /><br />Меня так впечатлили простота, доступность и&nbsp;качество продукции, что я&nbsp;не&nbsp;раздумывая, созвонился и&nbsp;уже 2го декабря оплатил стартовый пакет, что позволило мне начать свое дело. Вдохновила оригинальность аттракциона настолько, что когда 99% крутило пальцем у&nbsp;виска и&nbsp;говорили, что у&nbsp;меня ничего не&nbsp;выйдет, это подстегивало меня еще больше. Екатерину Стародубцеву считаю второй мамой, настолько она мне помогла начать свой бизнес, терпела мои глупости, напрасные переживания и&nbsp;всегда была готова помочь!</div> <div class="t798__title t-name t-name_xs" field="li_title__1590943383371" style="font-family:'Formular';">Марсель</div> <div class="t798__descr t-descr t-descr_xxs" field="li_descr__1590943383371" style="font-family:'Formular';">Уфа</div> </div> </div> </div> </div> <div class="t-slds__item " data-slide-index="6"> <div class="t-col t-col_10 t-prefix_1"> <div class="t-slds__wrapper"> <div class="t798__cell t-cell t-valign_top " > <div class="t798__bgimg t798__img_circle t-bgimg" data-original="https://static.tildacdn.com/tild6633-6163-4131-b166-626331656531/0_Alex.jpg" bgimgfield="li_img__1590944090514" style="width: 200px; height: 200px; background-image: url('https://static.tildacdn.com/tild6633-6163-4131-b166-626331656531/-/resizeb/20x/0_Alex.jpg');" ></div> </div> <div class="t798__cell t-cell t-valign_top t798__cell_padding-left" > <div class="t798__text t-text t-text_md" field="li_text__1590944090514" style="font-size:16px;font-family:'Formular';">Работаю с&nbsp;компанией «Монетный Аттракцион» уже 2 года.<br /><br />Я&nbsp;очень доволен оперативностью выполнения заказов даже в&nbsp;самые сжатые сроки! Качество клише и&nbsp;монетных заготовок всегда без нареканий! Работа дизайнеров на&nbsp;высшем уровне! Но, самое главное-работа менеджеров компании. Они всегда относятся с&nbsp;пониманием к&nbsp;любым ситуациям и&nbsp;готовы предложить помощь в&nbsp;нужный момент. Они не&nbsp;работают «на&nbsp;автоматизме», а&nbsp;доброжелательное отношение всегда чувствуется! Желаю удачи и&nbsp;процветания компании «Монетный Аттракцион»!!!<br /></div> <div class="t798__title t-name t-name_xs" field="li_title__1590944090514" style="font-family:'Formular';">Алексей</div> <div class="t798__descr t-descr t-descr_xxs" field="li_descr__1590944090514" style="font-family:'Formular';">Новосибирск</div> </div> </div> </div> </div> </div> </div> <div class="t-slds__arrow_container "> <style type="text/css"> #rec230656526 .t-slds__arrow_wrapper:hover .t-slds__arrow-withbg { border-color: #ffffff !important; background-color: rgba(255,100,10,1) !important; }</style><div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-left" data-slide-direction="left"> <div class="t-slds__arrow t-slds__arrow-left t-slds__arrow-withbg" style="width: 40px; height: 40px;background-color: rgba(240,240,240,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-left" style="width: 9px;"> <svg style="display: block" viewBox="0 0 9.3 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <style type="text/css"> #rec230656526 .t-slds__arrow_wrapper polyline { -webkit-transition: stroke ease-in-out .2s; -moz-transition: stroke ease-in-out .2s; -o-transition: stroke ease-in-out .2s; transition: stroke ease-in-out .2s; } #rec230656526 .t-slds__arrow_wrapper:hover polyline { stroke: #ffffff !important; } </style> <desc>Left</desc> <polyline fill="none" stroke="#222222" stroke-linejoin="butt" stroke-linecap="butt" stroke-width="1" points="0.5,0.5 8.5,8.5 0.5,16.5" /> </svg> </div> </div></div><div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-right" data-slide-direction="right"> <div class="t-slds__arrow t-slds__arrow-right t-slds__arrow-withbg" style="width: 40px; height: 40px;background-color: rgba(240,240,240,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-right" style="width: 9px;"> <svg style="display: block" viewBox="0 0 9.3 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Right</desc> <polyline fill="none" stroke="#222222" stroke-linejoin="butt" stroke-linecap="butt" stroke-width="1" points="0.5,0.5 8.5,8.5 0.5,16.5" /> </svg> </div> </div></div> </div> <div class="t-slds__bullet_wrapper"> <div class="t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bullet_body" style="width: 6px; height: 6px;background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bullet_body" style="width: 6px; height: 6px;background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="3"> <div class="t-slds__bullet_body" style="width: 6px; height: 6px;background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="4"> <div class="t-slds__bullet_body" style="width: 6px; height: 6px;background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="5"> <div class="t-slds__bullet_body" style="width: 6px; height: 6px;background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="6"> <div class="t-slds__bullet_body" style="width: 6px; height: 6px;background-color: #c7c7c7;"></div> </div> </div> </div> </div><script type="text/javascript"> $(document).ready(function() { t_onFuncLoad('t_sldsInit', function() { t_sldsInit('230656526'); }); });</script><style type="text/css"> #rec230656526 .t-slds__bullet_active .t-slds__bullet_body { background-color: #ff640a !important; } #rec230656526 .t-slds__bullet:hover .t-slds__bullet_body { background-color: #ff640a !important; }</style> </div><script type="text/javascript"> $(document).ready(function() { $('.t798').bind('displayChanged',function(){ t_onFuncLoad('t_slds_updateSlider', function() { t_slds_updateSlider('230656526'); }); }); }); </script><style> .t-review-social-links { line-height: 0px; } .t-review-social-links__wrapper { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-align: center; -ms-flex-align: center; align-items: center; -ms-flex-wrap: wrap; flex-wrap: wrap; width: auto; } .t-review-social-links { margin-top: 15px; } .t-review-social-links__item { padding: 0px 4px; } .t-review-social-links__item svg { width: 20px; height: 20px; } .t-review-social-links__wrapper_round .t-review-social-links__item svg { width: 23px; height: 23px; } .t-review-social-links__item:first-child { padding-left: 0px; } @media screen and (max-width: 960px) { .t-review-social-links__item { margin-bottom: 3px; } } @media screen and (max-width: 640px) { .t-review-social-links { margin-top: 13px; } .t-review-social-links__item { padding: 0px 3px; } .t-review-social-links__item svg { width: 17px; height: 17px; } .t-review-social-links__wrapper_round .t-review-social-links__item svg { width: 20px; height: 20px; } }</style><script>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</script><script type="text/javascript"> $(document).ready(function() { t_reviews_social_init('230656526'); });</script><style>.t798 .t-review-social-links { margin-top: 10px; padding-bottom: 10px;
}
@media screen and (max-width: 640px){ .t798 .t-review-social-links__wrapper_round .t-review-social-links__item svg { width: 17px; height: 17px; }
}</style></div><div id="rec230656527" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="363" ><!-- T029 --><div class="t029"> <div class="t029__container t-container"> <div class="t029__col t-col t-col_8"> <div class="t029__linewrapper" style="opacity:0.6;"> <div class="t029__opacity t029__opacity_left" style="background-image: -moz-linear-gradient(right, #f57f31, rgba(245,127,49,0)); background-image: -webkit-linear-gradient(right, #f57f31, rgba(245,127,49,0)); background-image: -o-linear-gradient(right, #f57f31, rgba(245,127,49,0)); background-image: -ms-linear-gradient(right, #f57f31, rgba(245,127,49,0));"></div> <div class="t029__line" style="background: #f57f31;"></div> <div class="t029__opacity t029__opacity_right" style="background-image: -moz-linear-gradient(left, #f57f31, rgba(245,127,49,0)); background-image: -webkit-linear-gradient(left, #f57f31, rgba(245,127,49,0)); background-image: -o-linear-gradient(left, #f57f31, rgba(245,127,49,0)); background-image: -ms-linear-gradient(left, #f57f31, rgba(245,127,49,0));"></div> </div> </div> </div></div></div><div id="rec230656528" class="r t-rec t-rec_pt_75 t-rec_pb_30" style="padding-top:75px;padding-bottom:30px; " data-record-type="255" ><!-- T225 --><div class="t225"> <div class="t-container t-align_center"> <div class="t-col t-col_8 t-prefix_2"> <div class="t225__title t-title t-title_md" field="title" style="">Выгодное сотрудничество</div> </div> </div></div></div><div id="rec230656529" class="r t-rec t-rec_pt_30 t-rec_pb_0" style="padding-top:30px;padding-bottom:0px; " data-record-type="490" ><!-- t490 --><div class="t490"><div class="t-container"> <div class="t490__col t-col t-col_4 t-align_center t-item"> <img src="https://static.tildacdn.com/tild3265-3266-4233-b063-336266366364/-/empty/ic_.png" data-original="https://static.tildacdn.com/tild3265-3266-4233-b063-336266366364/ic_.png" class="t490__img t-img" imgfield="li_img__1476968690512" style="width:63px;" /> <div class="t490__wrappercenter "> <div class="t-name t-name_sm" style="font-size:20px;" field="li_title__1476968690512">Бизнес для любого бюджета</div> <div class="t-descr t-descr_xxs" style="font-size:15px;" field="li_descr__1476968690512">Стартовый капитал — от 21 000 рублей. Вы сможете начать бизнес и получать прибыль даже без крупных вложений</div> </div> </div> <div class="t490__col t-col t-col_4 t-align_center t-item"> <img src="https://static.tildacdn.com/tild3363-3030-4231-a565-373131366630/-/empty/ic_.png" data-original="https://static.tildacdn.com/tild3363-3030-4231-a565-373131366630/ic_.png" class="t490__img t-img" imgfield="li_img__1476968700508" style="width:63px;" /> <div class="t490__wrappercenter "> <div class="t-name t-name_sm" style="font-size:20px;" field="li_title__1476968700508">Настраиваемый дизайн</div> <div class="t-descr t-descr_xxs" style="font-size:15px;" field="li_descr__1476968700508">Вся наша продукция, от расходных материалов до автоматов, может быть настроена согласно вашим пожеланиям</div> </div> </div> <div class="t490__col t-col t-col_4 t-align_center t-item"> <img src="https://static.tildacdn.com/tild3136-6337-4830-a133-393737383333/-/empty/ic_.png" data-original="https://static.tildacdn.com/tild3136-6337-4830-a133-393737383333/ic_.png" class="t490__img t-img" imgfield="li_img__1476968722790" style="width:63px;" /> <div class="t490__wrappercenter "> <div class="t-name t-name_sm" style="font-size:20px;" field="li_title__1476968722790">Цена от производителя</div> <div class="t-descr t-descr_xxs" style="font-size:15px;" field="li_descr__1476968722790">За 8 лет производства мы максимально оптимизировали технологии, поэтому предлагаем выгодные цены при неизменно высоком качестве</div> </div> </div></div></div></div><div id="rec230656530" class="r t-rec t-rec_pt_60 t-rec_pb_90" style="padding-top:60px;padding-bottom:90px; " data-record-type="588" ><!-- T588 --><div class="t588"><div class="t-container"><div class="t-col t-col_10 t-prefix_1 t-align_center"><div class="t588__title t-heading t-heading_lg t-margin_auto" style="" field="title"><div style="font-size:30px;line-height:44px;" data-customstyle="yes"><span style="font-weight: 500;">Узнайте, что подойдет именно вам</span></div></div><div class="t588__buttons"><div class="t588__buttons-wrapper t-margin_auto"> <svg class="t588__arrow-icon_mobile" style="fill:#69a1c9;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 35 70"><path d="M31.5 47c-1.1-.9-2.7-.7-3.5.4L20.2 57V5.8c0-1.4-1.1-2.5-2.5-2.5s-2.5 1.1-2.5 2.5V57l-7.8-9.7c-.8-1-2.4-1.2-3.5-.3-1.1.9-1.2 2.4-.4 3.5l12.2 15.2c.5.6 1.2.9 1.9.9s1.5-.3 1.9-.9l12.2-15.2c1-1.1.9-2.6-.2-3.5z"/></svg> <svg class="t588__arrow-icon " style="fill:#69a1c9; " xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 180"><path d="M54.1 109c-.8 0-1.6-.4-2-1.1-.8-1.1-.5-2.7.6-3.5 1.3-.9 6.8-4 11.6-6.6-15.9-1.3-29.2-8.3-38.5-20.2C8.9 56 8.5 24.1 13.2 3.4c.3-1.3 1.7-2.2 3-1.9 1.3.3 2.2 1.7 1.9 3-4.5 19.6-4.2 49.8 11.6 70 9 11.5 21.5 17.7 37.2 18.4l-1.8-2.3c-1.4-1.7-2.7-3.4-4.1-5.1-.7-.9-1.5-1.9-2.3-2.9-.9-1.1-.7-2.6.4-3.5 1.1-.9 2.6-.7 3.5.4 0 0 0 .1.1.1l6.4 7.9c.5.5.9 1.1 1.4 1.7 1.5 1.8 3.1 3.6 4.4 5.6 0 .1.1.1.1.2.1.3.2.5.3.8v.6c0 .2-.1.4-.2.6-.1.1-.1.3-.2.4-.1.2-.3.4-.5.6-.1.1-.3.2-.5.3-.1 0-.1.1-.2.1-1.2.6-16 8.6-18.1 10-.5.5-1 .6-1.5.6z"/></svg> <a href="#popup:obschaya_konsultacia" target="" class="t588__btn t-btn t588__btn-size_lg " style="color:#ffffff;background-color:#ff640a;border-radius:60px; -moz-border-radius:60px; -webkit-border-radius:60px;box-shadow: 0px 0px 7px 0px rgba(0, 0, 0, 0.1);" ><table style="width:100%; height:100%;"><tr><td>Получить консультацию</td></tr></table></a></div></div> </div></div></div><style>#rec230656530 .t-btn:not(.t-animate_no-hover):hover{ box-shadow: 0px 0px 20px 0px rgba(0, 0, 0, 0.4) !important;	}	#rec230656530 .t-btn:not(.t-animate_no-hover){ -webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;	}</style><style>#rec230656530 .t-btn[data-btneffects-first],
#rec230656530 .t-btn[data-btneffects-second],
#rec230656530 .t-submit[data-btneffects-first],
#rec230656530 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec230656531" class="r t-rec" style=" " data-animationappear="off" data-record-type="702" ><!-- T702 --><div class="t702"> <div class="t-popup" data-tooltip-hook="#popup:obschaya_konsultacia" > <div class="t-popup__close"> <div class="t-popup__close-wrapper"> <svg class="t-popup__close-icon" width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div> </div> <div class="t-popup__container t-width t-width_6" > <div class="t702__wrapper"> <div class="t702__text-wrapper t-align_center"> <div class="t702__title t-title t-title_xxs" style=""><div style="font-size:26px;" data-customstyle="yes">Обратитесь к нам, и мы подберем вам оптимальный бизнес</div></div> <div class="t702__descr t-descr t-descr_xs" style="">Оставьте свои данные, чтобы мы могли связаться с вами</div> </div> <form id="form230656531" name='form230656531' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" class="t-form js-form-proccess t-form_inputs-total_4 t-form_bbonly " data-success-callback="t702_onSuccess" > <input type="hidden" name="formservices[]" value="125c164a0783e85cbf3f269e96a7f299" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="8f53c7c41eb9f04930a23ba9412544a2" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="50719b0bb36342032cc567ac58417812" class="js-formaction-services"> <input type="hidden" name="tildaspec-formname" tabindex="-1" value="oborudovanie_chekanka_zakaz"> <div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;">Спасибо! Заявка успешно отправлена.</div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_em" data-input-lid="1495810354468"> <div class="t-input-block"> <input type="text" autocomplete="email" name="Email" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="E-mail" data-tilda-req="1" data-tilda-rule="email" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ph" data-input-lid="1495810410810"> <div class="t-input-block"> <input type="tel" autocomplete="tel" name="Phone" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="Телефон" data-tilda-req="1" data-tilda-rule="phone" pattern="[0-9]*" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_nm" data-input-lid="1495810359387"> <div class="t-input-block"> <input type="text" autocomplete="name" name="Name" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="Как к вам обращаться" data-tilda-rule="name" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <input type="hidden" name="COMMENTS" tabindex="-1" value="kakoj-biznes-podojdet-vam"> <div class="t-input-group t-input-group_rd" data-input-lid="1607513056586"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1607513056586" style="">Как с вами связаться?</div> <div class="t-input-block"> <div class="t-radio__wrapper"> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="kanal-svyazi" value="Позвонить" checked="checked" class="t-radio js-tilda-rule" ><div class="t-radio__indicator" ></div>Позвонить</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="kanal-svyazi" value="Отправить письмо" class="t-radio js-tilda-rule" ><div class="t-radio__indicator" ></div>Отправить письмо</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="kanal-svyazi" value="Написать в мессенджер" class="t-radio js-tilda-rule" ><div class="t-radio__indicator" ></div>Написать в мессенджер</label> </div> <div class="t-input-error"></div> </div> </div><!--[if IE 8]><style>.t-checkbox__control .t-checkbox, .t-radio__control .t-radio { left: 0px; z-index: 1; opacity: 1;
}
.t-checkbox__indicator, .t-radio__indicator { display: none;
}
.t-img-select__control .t-img-select { position: static;
}</style><![endif]--><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Пожалуйста заполните обязательные поля</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Неправильный адрес email</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Неправильный номер телефона</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#ff640a;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;" >Отправить заявку</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Пожалуйста заполните обязательные поля</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Неправильный адрес email</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Неправильный номер телефона</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec230656531 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec230656531 input::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656531 input:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656531 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}	#rec230656531 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec230656531 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656531 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656531 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> <div class="t702__form-bottom-text t-text t-text_xs t-align_center"><div style="font-size:14px;" data-customstyle="yes">Нажимая на кнопку, вы даете <a href="/privacy-policy-permission" style="color:#ff640a !important;text-decoration: none;border-bottom: 0px solid #ffffff;box-shadow: inset 0px -0px 0px 0px #ffffff;-webkit-box-shadow: inset 0px -0px 0px 0px #ffffff;-moz-box-shadow: inset 0px -0px 0px 0px #ffffff;">согласие на обработку</a> своих персональных данных</div></div> </div> </div> </div></div><script>$(document).ready(function() { setTimeout(function(){ t702_initPopup('230656531'); }, 500); /* fix for Android */ var ua = navigator.userAgent.toLowerCase(); var isAndroid = ua.indexOf("android") > -1; if (isAndroid) { $('.t-body').addClass('t-body_scrollable-hack-for-android'); $('head').append("<style>@media screen and (max-width: 560px) {\n.t-body_scrollable-hack-for-android {\noverflow: visible !important;\n}\n}\n</style>"); console.log('Android css hack was inited'); }
});</script><style>#rec230656531 .t-input__vis-ph { color:#000000;
}</style><!--[if IE 8 ]><style> .t-input-block .t-input:focus ~ .t-input__vis-ph, .t-input_has-content + .t-input__vis-ph { top: 10px; font-size: 12px; }</style><![endif]--><script>function t_animateInputs(recid){ var el = $('#rec'+recid); var inputs = el.find('.t-input:not(.t-inputquantity):not(.t-input-phonemask__wrap):not(.t-input-phonemask)'); el.find('.t-input-group:not(.t-input-group_da):not(.t-input-group_uw):not(.t-input-group_ri):not(.t-input-group_rg) .t-input-block, .t-datepicker__wrapper').css({'position':'relative','overflow':'hidden'}); inputs.each(function(){ $(this).addClass('t-input_pvis'); if( typeof $(this).attr('placeholder')!='undefined' && $(this).attr('placeholder')!=''){ $(this).after('<div class="t-input__vis-ph">'+$(this).attr('placeholder')+'</div>');	} $(this).attr('placeholder',''); }); inputs.on("blur", function() { if($(this).val() != ''){ $(this).addClass('t-input_has-content'); }else{ $(this).removeClass('t-input_has-content'); } }); if(/iPhone|iPad|iPod/i.test(navigator.userAgent)){ el.find('textarea:not(.t-input_bbonly)').css('padding-left', '17px'); el.find('textarea.t-input_bbonly').css('text-indent', '-3px'); }
}
$(document).ready(function(){ setTimeout(function(){ t_animateInputs('230656531'); }, 500);
})</script><style>#rec230656531 .t-btn[data-btneffects-first],
#rec230656531 .t-btn[data-btneffects-second],
#rec230656531 .t-submit[data-btneffects-first],
#rec230656531 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec230656532" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="363" ><!-- T029 --><div class="t029"> <div class="t029__container t-container"> <div class="t029__col t-col t-col_8"> <div class="t029__linewrapper" style="opacity:0.6;"> <div class="t029__opacity t029__opacity_left" style="background-image: -moz-linear-gradient(right, #f57f31, rgba(245,127,49,0)); background-image: -webkit-linear-gradient(right, #f57f31, rgba(245,127,49,0)); background-image: -o-linear-gradient(right, #f57f31, rgba(245,127,49,0)); background-image: -ms-linear-gradient(right, #f57f31, rgba(245,127,49,0));"></div> <div class="t029__line" style="background: #f57f31;"></div> <div class="t029__opacity t029__opacity_right" style="background-image: -moz-linear-gradient(left, #f57f31, rgba(245,127,49,0)); background-image: -webkit-linear-gradient(left, #f57f31, rgba(245,127,49,0)); background-image: -o-linear-gradient(left, #f57f31, rgba(245,127,49,0)); background-image: -ms-linear-gradient(left, #f57f31, rgba(245,127,49,0));"></div> </div> </div> </div></div></div><div id="rec230656536" class="r t-rec" style=" " data-record-type="215" ><a name="oborudovanie_chekanka" style="font-size:0;"></a></div><div id="rec230656537" class="r t-rec t-rec_pt_75 t-rec_pb_30" style="padding-top:75px;padding-bottom:30px; " data-record-type="255" ><!-- T225 --><div class="t225"> <div class="t-container t-align_center"> <div class="t-col t-col_8 t-prefix_2"> <div class="t225__title t-title t-title_md" field="title" style=""> Оборудование для чеканки сувенирных монет <br /> </div> </div> </div></div></div><div id="rec230656538" class="r t-rec t-rec_pt_15 t-rec_pb_45" style="padding-top:15px;padding-bottom:45px; " data-record-type="480" ><!-- T480 --><div style="width: 0; height: 0; overflow: hidden;"> <div class="t480__sizer t-col t-col_5" data-auto-correct-mobile-width="false" style="height:440px;"></div></div><div class="t480"> <div class="t-container"> <div class="t480__top t480__col t-col t-col_5 "> <div class="t480__blockimg t-bgimg" data-original="https://static.tildacdn.com/tild3366-6539-4031-a465-613334373761/n4sHT3Qv46c.jpg" bgimgfield="img" style="background-image:url('https://static.tildacdn.com/tild3366-6539-4031-a465-613334373761/-/resizeb/20x/n4sHT3Qv46c.jpg'); height:440px;"></div> </div> <div class="t480__col t-col t-col_6 "> <div class="t480__textwrapper t-align_left" style="height:440px;"> <div class="t480__content t-valign_middle"> <div class="t480__title t-title t-title_xs " field="title" style=""><div style="font-size:32px;" data-customstyle="yes"></div></div> <div class="t480__descr t-descr t-descr_md " field="descr" style=""><div style="font-size:18px;" data-customstyle="yes">Как это работает? Приобретаете оборудование для ручной чеканки. В&nbsp;комплект входит: пресс, документация и&nbsp;вся необходимая фурнитура. Расходные материалы (заготовки для монет и&nbsp;аксессуары) так&nbsp;же можно приобрести у&nbsp;нас.<br /><br />В&nbsp;среднем стоимость одного готового сувенира 150 рублей.<br /><br />Для того чтобы окупить первоначальные расходы на&nbsp;приобретение пресса, достаточно продать 125 монет</div></div> </div> </div> </div> </div></div><script> $(document).ready(function() { t480_init('230656538'); });</script><style>#rec230656538 .t-btn[data-btneffects-first],
#rec230656538 .t-btn[data-btneffects-second],
#rec230656538 .t-submit[data-btneffects-first],
#rec230656538 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec230656540" class="r t-rec t-rec_pt_75 t-rec_pb_30" style="padding-top:75px;padding-bottom:30px; " data-record-type="33" ><!-- T017 --><div class="t017"> <div class="t-container t-align_center"> <div class="t-col t-col_10 t-prefix_1"> <div class="t017__title t-title t-title_xxs" field="title" style="">Готовое решение под ключ</div> </div> </div></div></div><div id="rec230656541" class="r t-rec t-rec_pt_30 t-rec_pb_0" style="padding-top:30px;padding-bottom:0px; " data-record-type="86" ><!-- T075 --><div class="t075"><div class="t-container"><div class="t-col t-col_4 t-align_center"> <center><img src="https://static.tildacdn.com/tild3232-3632-4261-b235-386633356138/-/empty/budgetmanagement.png" data-original="https://static.tildacdn.com/tild3232-3632-4261-b235-386633356138/budgetmanagement.png" data-tu-max-width="400" data-tu-max-height="400" class="t075__img t-img" imgfield="img" style="width: 70px;height: 70px;" /></center><div class="t075__wrappercenter t075__textclass1"><div class="t075__title t-name" style="" field="title">Доход до 750%</div><div class="t-text" style="" field="descr">Вы&nbsp;сможете окупить расходы в&nbsp;первый&nbsp;же день работы</div></div> </div><div class="t-col t-col_4 t-align_center"> <center><img src="https://static.tildacdn.com/tild6237-3566-4335-b064-626535653562/-/empty/coinstack.png" data-original="https://static.tildacdn.com/tild6237-3566-4335-b064-626535653562/coinstack.png" data-tu-max-width="400" data-tu-max-height="400" class="t075__img t-img" imgfield="img2" style="width: 70px;height: 70px;" /></center><div class="t075__wrappercenter t075__textclass1"><div class="t075__title t-name" style="" field="title2"><div style="font-size:24px;" data-customstyle="yes">Минимальные вложения <br /></div></div><div class="t-text" style="" field="descr2">Быстрый старт с&nbsp;капиталом от&nbsp;21 000 рублей</div></div> </div><div class="t-col t-col_4 t-align_center"> <center><img src="https://static.tildacdn.com/tild6239-6533-4065-a366-646262613766/-/empty/boldcheckbutton.png" data-original="https://static.tildacdn.com/tild6239-6533-4065-a366-646262613766/boldcheckbutton.png" data-tu-max-width="400" data-tu-max-height="400" class="t075__img t-img" imgfield="img3" style="width: 70px;height: 70px;" /></center><div class="t075__wrappercenter t075__textclass1"><div class="t075__title t-name" style="" field="title3"><div style="font-size:24px;" data-customstyle="yes">Простой и понятный</div></div><div class="t-text" style="" field="descr3">Идеальный вариант для тех, кто начинает свое дело!</div></div> </div></div></div></div><div id="rec230656542" class="r t-rec t-rec_pt_90 t-rec_pb_60" style="padding-top:90px;padding-bottom:60px; " data-record-type="33" ><!-- T017 --><div class="t017"> <div class="t-container t-align_center"> <div class="t-col t-col_10 t-prefix_1"> <div class="t017__title t-title t-title_xxs" field="title" style="">Ваш бизнес будет востребован</div> </div> </div></div></div><div id="rec230656543" class="r t-rec t-rec_pt_0 t-rec_pb_30" style="padding-top:0px;padding-bottom:30px; " data-animationappear="off" data-record-type="649" ><!-- T649 --><div class="t649"> <div class="t-container"> <div class="t649__col t-col t-col_6 t-align_left t-item"> <meta itemprop="image" content="https://static.tildacdn.com/tild6561-6362-4739-b938-313235383664/000_gorod.jpg"> <div class="t649__blockimg t649__blockimg_16-9 t-bgimg" data-original="https://static.tildacdn.com/tild6561-6362-4739-b938-313235383664/000_gorod.jpg" style="background: url('https://static.tildacdn.com/tild6561-6362-4739-b938-313235383664/-/resizeb/20x/000_gorod.jpg') center center no-repeat; background-size:cover;" ></div> <div class="t649__textwrapper"> <div class="t649__sp"></div> <div class="t649__title t-heading t-heading_sm" style="font-size:22px;padding-top:20px;" field="li_title__1489060481808" >Городские мероприятия <br /></div> <div class="t649__text t-text t-text_sm" style="font-size:16px;font-family:'Formular';" field="li_descr__1489060481808" >Праздники, места массовых гуляний, туристические зоны</div> </div> </div> <div class="t649__col t-col t-col_6 t-align_left t-item"> <meta itemprop="image" content="https://static.tildacdn.com/tild3664-3339-4163-b665-383835363561/000_svad.png"> <div class="t649__blockimg t649__blockimg_16-9 t-bgimg" data-original="https://static.tildacdn.com/tild3664-3339-4163-b665-383835363561/000_svad.png" style="background: url('https://static.tildacdn.com/tild3664-3339-4163-b665-383835363561/-/resizeb/20x/000_svad.png') center center no-repeat; background-size:cover;" ></div> <div class="t649__textwrapper"> <div class="t649__sp"></div> <div class="t649__title t-heading t-heading_sm" style="font-size:22px;padding-top:20px;" field="li_title__1489060588988" >Свадьбы <br /></div> <div class="t649__text t-text t-text_sm" style="font-size:16px;font-family:'Formular';" field="li_descr__1489060588988" >ЗАГСы, посещаемые молодоженами места</div> </div> </div> <div class="t-clear t649__separator" ></div> <div class="t649__col t-col t-col_6 t-align_left t-item"> <meta itemprop="image" content="https://static.tildacdn.com/tild3565-6332-4935-b763-346538343765/000_events.jpg"> <div class="t649__blockimg t649__blockimg_16-9 t-bgimg" data-original="https://static.tildacdn.com/tild3565-6332-4935-b763-346538343765/000_events.jpg" style="background: url('https://static.tildacdn.com/tild3565-6332-4935-b763-346538343765/-/resizeb/20x/000_events.jpg') center center no-repeat; background-size:cover;" ></div> <div class="t649__textwrapper"> <div class="t649__sp"></div> <div class="t649__title t-heading t-heading_sm" style="font-size:22px;padding-top:20px;" field="li_title__1489060571494" >Тематические события <br /></div> <div class="t649__text t-text t-text_sm" style="font-size:16px;font-family:'Formular';" field="li_descr__1489060571494" >Фестивали, слеты, шоу, event-мероприятия</div> </div> </div> <div class="t649__col t-col t-col_6 t-align_left t-item"> <meta itemprop="image" content="https://static.tildacdn.com/tild3838-3266-4431-b336-663539376532/000_corp.jpg"> <div class="t649__blockimg t649__blockimg_16-9 t-bgimg" data-original="https://static.tildacdn.com/tild3838-3266-4431-b336-663539376532/000_corp.jpg" style="background: url('https://static.tildacdn.com/tild3838-3266-4431-b336-663539376532/-/resizeb/20x/000_corp.jpg') center center no-repeat; background-size:cover;" ></div> <div class="t649__textwrapper"> <div class="t649__sp"></div> <div class="t649__title t-heading t-heading_sm" style="font-size:22px;padding-top:20px;" field="li_title__1590955223311" >Корпоративные мероприятия</div> <div class="t649__text t-text t-text_sm" style="font-size:16px;font-family:'Formular';" field="li_descr__1590955223311" >Юбилеи, крупные события, корпоративные сувениры</div> </div> </div></div></div></div><div id="rec230656544" class="r t-rec t-rec_pt_60 t-rec_pb_90" style="padding-top:60px;padding-bottom:90px; " data-record-type="588" ><!-- T588 --><div class="t588"><div class="t-container"><div class="t-col t-col_10 t-prefix_1 t-align_center"><div class="t588__title t-heading t-heading_lg t-margin_auto" style="" field="title"><div style="font-size:30px;line-height:44px;" data-customstyle="yes"><span style="font-weight: 500;">Начните свой бизнес<br />по чеканке сувенирных монет</span><br /></div></div><div class="t588__buttons"><div class="t588__buttons-wrapper t-margin_auto"> <svg class="t588__arrow-icon_mobile" style="fill:#69a1c9;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 35 70"><path d="M31.5 47c-1.1-.9-2.7-.7-3.5.4L20.2 57V5.8c0-1.4-1.1-2.5-2.5-2.5s-2.5 1.1-2.5 2.5V57l-7.8-9.7c-.8-1-2.4-1.2-3.5-.3-1.1.9-1.2 2.4-.4 3.5l12.2 15.2c.5.6 1.2.9 1.9.9s1.5-.3 1.9-.9l12.2-15.2c1-1.1.9-2.6-.2-3.5z"/></svg> <svg class="t588__arrow-icon " style="fill:#69a1c9; " xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 180"><path d="M54.1 109c-.8 0-1.6-.4-2-1.1-.8-1.1-.5-2.7.6-3.5 1.3-.9 6.8-4 11.6-6.6-15.9-1.3-29.2-8.3-38.5-20.2C8.9 56 8.5 24.1 13.2 3.4c.3-1.3 1.7-2.2 3-1.9 1.3.3 2.2 1.7 1.9 3-4.5 19.6-4.2 49.8 11.6 70 9 11.5 21.5 17.7 37.2 18.4l-1.8-2.3c-1.4-1.7-2.7-3.4-4.1-5.1-.7-.9-1.5-1.9-2.3-2.9-.9-1.1-.7-2.6.4-3.5 1.1-.9 2.6-.7 3.5.4 0 0 0 .1.1.1l6.4 7.9c.5.5.9 1.1 1.4 1.7 1.5 1.8 3.1 3.6 4.4 5.6 0 .1.1.1.1.2.1.3.2.5.3.8v.6c0 .2-.1.4-.2.6-.1.1-.1.3-.2.4-.1.2-.3.4-.5.6-.1.1-.3.2-.5.3-.1 0-.1.1-.2.1-1.2.6-16 8.6-18.1 10-.5.5-1 .6-1.5.6z"/></svg> <a href="#popup:oborudovanie_chekanka" target="" class="t588__btn t-btn t588__btn-size_lg " style="color:#ffffff;background-color:#ff640a;border-radius:60px; -moz-border-radius:60px; -webkit-border-radius:60px;box-shadow: 0px 0px 7px 0px rgba(0, 0, 0, 0.1);" ><table style="width:100%; height:100%;"><tr><td>Получить спецпредложение</td></tr></table></a></div></div> </div></div></div><style>#rec230656544 .t-btn:not(.t-animate_no-hover):hover{ box-shadow: 0px 0px 20px 0px rgba(0, 0, 0, 0.4) !important;	}	#rec230656544 .t-btn:not(.t-animate_no-hover){ -webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;	}</style><style>#rec230656544 .t-btn[data-btneffects-first],
#rec230656544 .t-btn[data-btneffects-second],
#rec230656544 .t-submit[data-btneffects-first],
#rec230656544 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec230656545" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="363" ><!-- T029 --><div class="t029"> <div class="t029__container t-container"> <div class="t029__col t-col t-col_8"> <div class="t029__linewrapper" style="opacity:0.6;"> <div class="t029__opacity t029__opacity_left" style="background-image: -moz-linear-gradient(right, #f57f31, rgba(245,127,49,0)); background-image: -webkit-linear-gradient(right, #f57f31, rgba(245,127,49,0)); background-image: -o-linear-gradient(right, #f57f31, rgba(245,127,49,0)); background-image: -ms-linear-gradient(right, #f57f31, rgba(245,127,49,0));"></div> <div class="t029__line" style="background: #f57f31;"></div> <div class="t029__opacity t029__opacity_right" style="background-image: -moz-linear-gradient(left, #f57f31, rgba(245,127,49,0)); background-image: -webkit-linear-gradient(left, #f57f31, rgba(245,127,49,0)); background-image: -o-linear-gradient(left, #f57f31, rgba(245,127,49,0)); background-image: -ms-linear-gradient(left, #f57f31, rgba(245,127,49,0));"></div> </div> </div> </div></div></div><div id="rec230656546" class="r t-rec" style=" " data-animationappear="off" data-record-type="702" ><!-- T702 --><div class="t702"> <div class="t-popup" data-tooltip-hook="#popup:oborudovanie_chekanka" > <div class="t-popup__close"> <div class="t-popup__close-wrapper"> <svg class="t-popup__close-icon" width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div> </div> <div class="t-popup__container t-width t-width_6" > <div class="t702__wrapper"> <div class="t702__text-wrapper t-align_center"> <div class="t702__title t-title t-title_xxs" style=""><div style="font-size:26px;" data-customstyle="yes">Оборудование для чеканки монет</div></div> <div class="t702__descr t-descr t-descr_xs" style="">Оставьте свои данные, чтобы мы могли связаться с вами</div> </div> <form id="form230656546" name='form230656546' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" class="t-form js-form-proccess t-form_inputs-total_4 t-form_bbonly " data-success-callback="t702_onSuccess" > <input type="hidden" name="formservices[]" value="125c164a0783e85cbf3f269e96a7f299" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="8f53c7c41eb9f04930a23ba9412544a2" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="50719b0bb36342032cc567ac58417812" class="js-formaction-services"> <input type="hidden" name="tildaspec-formname" tabindex="-1" value="oborudovanie_chekanka"> <div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;">Спасибо! Мы свяжемся с вами в ближайшее время.</div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_em" data-input-lid="1495810354468"> <div class="t-input-block"> <input type="text" autocomplete="email" name="Email" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="E-mail" data-tilda-req="1" data-tilda-rule="email" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ph" data-input-lid="1495810410810"> <div class="t-input-block"> <input type="tel" autocomplete="tel" name="Phone" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="Телефон" data-tilda-req="1" data-tilda-rule="phone" pattern="[0-9]*" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_nm" data-input-lid="1495810359387"> <div class="t-input-block"> <input type="text" autocomplete="name" name="Name" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="Как к вам обращаться" data-tilda-rule="name" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <input type="hidden" name="COMMENTS" tabindex="-1" value="mini-press"> <div class="t-input-group t-input-group_rd" data-input-lid="1607513100389"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1607513100389" style="">Как с вами связаться?</div> <div class="t-input-block"> <div class="t-radio__wrapper"> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="kanal-svyazi" value="Позвонить" checked="checked" class="t-radio js-tilda-rule" ><div class="t-radio__indicator" ></div>Позвонить</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="kanal-svyazi" value="Отправить письмо" class="t-radio js-tilda-rule" ><div class="t-radio__indicator" ></div>Отправить письмо</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="kanal-svyazi" value="Написать в мессенджер" class="t-radio js-tilda-rule" ><div class="t-radio__indicator" ></div>Написать в мессенджер</label> </div> <div class="t-input-error"></div> </div> </div><!--[if IE 8]><style>.t-checkbox__control .t-checkbox, .t-radio__control .t-radio { left: 0px; z-index: 1; opacity: 1;
}
.t-checkbox__indicator, .t-radio__indicator { display: none;
}
.t-img-select__control .t-img-select { position: static;
}</style><![endif]--><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Пожалуйста заполните обязательные поля</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Неправильный адрес email</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Неправильный номер телефона</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#ff640a;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;" >Отправить заявку</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Пожалуйста заполните обязательные поля</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Неправильный адрес email</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Неправильный номер телефона</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec230656546 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec230656546 input::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656546 input:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656546 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}	#rec230656546 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec230656546 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656546 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656546 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> <div class="t702__form-bottom-text t-text t-text_xs t-align_center"><div style="font-size:14px;" data-customstyle="yes">Нажимая на кнопку, вы даете <a href="/privacy-policy-permission" style="color:#ff640a !important;text-decoration: none;border-bottom: 0px solid #ffffff;box-shadow: inset 0px -0px 0px 0px #ffffff;-webkit-box-shadow: inset 0px -0px 0px 0px #ffffff;-moz-box-shadow: inset 0px -0px 0px 0px #ffffff;">согласие на обработку</a> своих персональных данных</div></div> </div> </div> </div></div><script>$(document).ready(function() { setTimeout(function(){ t702_initPopup('230656546'); }, 500); /* fix for Android */ var ua = navigator.userAgent.toLowerCase(); var isAndroid = ua.indexOf("android") > -1; if (isAndroid) { $('.t-body').addClass('t-body_scrollable-hack-for-android'); $('head').append("<style>@media screen and (max-width: 560px) {\n.t-body_scrollable-hack-for-android {\noverflow: visible !important;\n}\n}\n</style>"); console.log('Android css hack was inited'); }
});</script><style>#rec230656546 .t-input__vis-ph { color:#000000;
}</style><!--[if IE 8 ]><style> .t-input-block .t-input:focus ~ .t-input__vis-ph, .t-input_has-content + .t-input__vis-ph { top: 10px; font-size: 12px; }</style><![endif]--><script>function t_animateInputs(recid){ var el = $('#rec'+recid); var inputs = el.find('.t-input:not(.t-inputquantity):not(.t-input-phonemask__wrap):not(.t-input-phonemask)'); el.find('.t-input-group:not(.t-input-group_da):not(.t-input-group_uw):not(.t-input-group_ri):not(.t-input-group_rg) .t-input-block, .t-datepicker__wrapper').css({'position':'relative','overflow':'hidden'}); inputs.each(function(){ $(this).addClass('t-input_pvis'); if( typeof $(this).attr('placeholder')!='undefined' && $(this).attr('placeholder')!=''){ $(this).after('<div class="t-input__vis-ph">'+$(this).attr('placeholder')+'</div>');	} $(this).attr('placeholder',''); }); inputs.on("blur", function() { if($(this).val() != ''){ $(this).addClass('t-input_has-content'); }else{ $(this).removeClass('t-input_has-content'); } }); if(/iPhone|iPad|iPod/i.test(navigator.userAgent)){ el.find('textarea:not(.t-input_bbonly)').css('padding-left', '17px'); el.find('textarea.t-input_bbonly').css('text-indent', '-3px'); }
}
$(document).ready(function(){ setTimeout(function(){ t_animateInputs('230656546'); }, 500);
})</script><style>#rec230656546 .t-btn[data-btneffects-first],
#rec230656546 .t-btn[data-btneffects-second],
#rec230656546 .t-submit[data-btneffects-first],
#rec230656546 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec230656547" class="r t-rec" style=" " data-record-type="215" ><a name="avtomat" style="font-size:0;"></a></div><div id="rec230656548" class="r t-rec t-rec_pt_75 t-rec_pb_30" style="padding-top:75px;padding-bottom:30px; " data-record-type="255" ><!-- T225 --><div class="t225"> <div class="t-container t-align_center"> <div class="t-col t-col_8 t-prefix_2"> <div class="t225__title t-title t-title_md" field="title" style="">Бизнес на продаже монет через автоматы</div> </div> </div></div></div><div id="rec230656549" class="r t-rec t-rec_pt_60 t-rec_pb_45" style="padding-top:60px;padding-bottom:45px; " data-record-type="486" ><!-- T486 --><div class="t486"> <div class="t-container"> <div class="t486__top t-col t-col_5 "> <div class="t486__imgcontainer"> <div class="t486__row"> <div class="t486__imgwrapper"> <div class="t486__blockimg t-bgimg" bgimgfield="img" data-original="https://static.tildacdn.com/tild6634-3663-4137-b134-373639306534/pinkfront.png" style="background-image:url('https://static.tildacdn.com/tild6634-3663-4137-b134-373639306534/-/resizeb/20x/pinkfront.png');"></div> <div class="t486__separator"></div> </div> <div class="t486__imgwrapper"> <div class="t486__blockimg t-bgimg" bgimgfield="img2" data-original="https://static.tildacdn.com/tild3538-3862-4665-a339-316437616330/noroot.JPG" style="background-image:url('https://static.tildacdn.com/tild3538-3862-4665-a339-316437616330/-/resizeb/20x/noroot.JPG');"></div> <div class="t486__separator"></div> </div> </div> <div class="t486__row t486__row_last"> <div class="t486__imgwrapper"> <div class="t486__blockimg t-bgimg" bgimgfield="img3" data-original="https://static.tildacdn.com/tild3461-6439-4336-a562-626163393934/IMG_4953.JPG" style="background-image:url('https://static.tildacdn.com/tild3461-6439-4336-a562-626163393934/-/resizeb/20x/IMG_4953.JPG');"></div> <div class="t486__separator"></div> </div> <div class="t486__imgwrapper"> <div class="t486__blockimg t-bgimg" bgimgfield="img4" data-original="https://static.tildacdn.com/tild3231-3965-4631-a130-363233646166/a2130f59174f9fc25ac3e244ef3e349d.jpg" style="background-image:url('https://static.tildacdn.com/tild3231-3965-4631-a130-363233646166/-/resizeb/20x/a2130f59174f9fc25ac3e244ef3e349d.jpg');"></div> <div class="t486__separator"></div> </div> </div> </div> </div> <div class="t-col t-col_6 "> <div class="t486__textwrapper t-align_left"> <div class="t486__content t-valign_middle"> <div class="t486__box"> <div class="t486__title t-title t-title_xs " field="title" style="color:#000000;"><div style="font-size:32px;" data-customstyle="yes"></div></div> <div class="t486__descr t-descr t-descr_md " field="descr" style="color:#000000;"><div style="font-size:18px;" data-customstyle="yes">Автомат по&nbsp;продаже сувенирных монет&nbsp;— оборудование, которое позволяет поставить продажи сувенирных монет «на&nbsp;поток». <br /><br /> Автомат <strong>не&nbsp;требует присутствия оператора</strong>, управление осуществляется дистанционно: программная часть автомата по&nbsp;продаже сувенирных монет продумана до&nbsp;последней мелочи и&nbsp;воплотила в&nbsp;себе самые передовые технические решения. <br /><br /> Вендинговый автомат, разработанный специально для продажи сувенирных монет в&nbsp;пластиковых капсулах. <br /><br /> Уникальное предложение на&nbsp;российском рынке, позволяющее продавать до&nbsp;12 видов монет единовременно! <br /></div></div> </div> </div> </div> </div> </div></div><script> $(window).resize(function() { t486_setHeight('230656549'); }); $(document).ready(function() { t486_setHeight('230656549'); }); $('.t486').bind('displayChanged',function(){ t486_setHeight('230656549'); }); </script></div><div id="rec230656550" class="r t-rec t-rec_pt_30 t-rec_pb_30" style="padding-top:30px;padding-bottom:30px; " data-record-type="490" ><!-- t490 --><div class="t490"><div class="t-container"> <div class="t490__col t-col t-col_4 t-align_center t-item"> <img src="https://static.tildacdn.com/tild6234-3363-4662-a437-313137316238/-/empty/0000_01.png" data-original="https://static.tildacdn.com/tild6234-3363-4662-a437-313137316238/0000_01.png" class="t490__img t-img" imgfield="li_img__1476968722790" style="width:160px;" /> <div class="t490__wrappercenter "> <div class="t-heading t-heading_md" style="font-size:22px;" field="li_title__1476968722790">Тематические наборы</div> <div class="t-descr t-descr_xs" style="" field="li_descr__1476968722790">Гороскопы, исторические, церковные</div> </div> </div> <div class="t490__col t-col t-col_4 t-align_center t-item"> <img src="https://static.tildacdn.com/tild3164-3631-4166-a361-353633616561/-/empty/0000_03.png" data-original="https://static.tildacdn.com/tild3164-3631-4166-a361-353633616561/0000_03.png" class="t490__img t-img" imgfield="li_img__1476968700508" style="width:160px;" /> <div class="t490__wrappercenter "> <div class="t-heading t-heading_md" style="font-size:22px;" field="li_title__1476968700508">Памятные сувениры</div> <div class="t-descr t-descr_xs" style="" field="li_descr__1476968700508">Города, места, даты</div> </div> </div> <div class="t490__col t-col t-col_4 t-align_center t-item"> <img src="https://static.tildacdn.com/tild6366-3364-4636-b435-383738636238/-/empty/0000_02.png" data-original="https://static.tildacdn.com/tild6366-3364-4636-b435-383738636238/0000_02.png" class="t490__img t-img" imgfield="li_img__1476968690512" style="width:160px;" /> <div class="t490__wrappercenter "> <div class="t-heading t-heading_md" style="font-size:22px;" field="li_title__1476968690512">Уникальный дизайн</div> <div class="t-descr t-descr_xs" style="" field="li_descr__1476968690512">Монеты по вашим эскизам и идеям</div> </div> </div></div></div></div><div id="rec230656552" class="r t-rec t-rec_pt_60 t-rec_pb_0" style="padding-top:60px;padding-bottom:0px; " data-record-type="3" ><!-- T107 --><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="https://static.tildacdn.com/tild3064-3731-4636-a636-623762643366/42928aad0076d71eb008931ddde7d2531.jpg"> <img src="https://static.tildacdn.com/tild3064-3731-4636-a636-623762643366/-/empty/42928aad0076d71eb008931ddde7d2531.jpg" data-original="https://static.tildacdn.com/tild3064-3731-4636-a636-623762643366/42928aad0076d71eb008931ddde7d2531.jpg" class="t107__widthauto t-img" imgfield="img" /> <div class="t-container_8"><div class="t-col t-col_8 t107__title t-text" style="font-family:'Formular';" field="title" itemprop="name"><div style="font-size:18px;color:#000000;" data-customstyle="yes"><span style="font-weight: 300;">Процесс покупки монет крайне прост: выбрав приглянувшуюся монетку, покупатель оплачивает сувенир, нажимает соответствующую ему кнопку, и&nbsp;сувенирная монета попадает в&nbsp;устройство для выдачи.</span></div></div></div> </div> </div></div><div id="rec230656553" class="r t-rec t-rec_pt_60 t-rec_pb_90" style="padding-top:60px;padding-bottom:90px; " data-record-type="588" ><!-- T588 --><div class="t588"><div class="t-container"><div class="t-col t-col_10 t-prefix_1 t-align_center"><div class="t588__title t-heading t-heading_lg t-margin_auto" style="" field="title"><div style="font-size:30px;line-height:44px;" data-customstyle="yes"><span style="font-weight: 500;">Начните свой бизнес<br />на продаже монет через автоматы</span><br /></div></div><div class="t588__buttons"><div class="t588__buttons-wrapper t-margin_auto"> <svg class="t588__arrow-icon_mobile" style="fill:#69a1c9;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 35 70"><path d="M31.5 47c-1.1-.9-2.7-.7-3.5.4L20.2 57V5.8c0-1.4-1.1-2.5-2.5-2.5s-2.5 1.1-2.5 2.5V57l-7.8-9.7c-.8-1-2.4-1.2-3.5-.3-1.1.9-1.2 2.4-.4 3.5l12.2 15.2c.5.6 1.2.9 1.9.9s1.5-.3 1.9-.9l12.2-15.2c1-1.1.9-2.6-.2-3.5z"/></svg> <svg class="t588__arrow-icon " style="fill:#69a1c9; " xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 180"><path d="M54.1 109c-.8 0-1.6-.4-2-1.1-.8-1.1-.5-2.7.6-3.5 1.3-.9 6.8-4 11.6-6.6-15.9-1.3-29.2-8.3-38.5-20.2C8.9 56 8.5 24.1 13.2 3.4c.3-1.3 1.7-2.2 3-1.9 1.3.3 2.2 1.7 1.9 3-4.5 19.6-4.2 49.8 11.6 70 9 11.5 21.5 17.7 37.2 18.4l-1.8-2.3c-1.4-1.7-2.7-3.4-4.1-5.1-.7-.9-1.5-1.9-2.3-2.9-.9-1.1-.7-2.6.4-3.5 1.1-.9 2.6-.7 3.5.4 0 0 0 .1.1.1l6.4 7.9c.5.5.9 1.1 1.4 1.7 1.5 1.8 3.1 3.6 4.4 5.6 0 .1.1.1.1.2.1.3.2.5.3.8v.6c0 .2-.1.4-.2.6-.1.1-.1.3-.2.4-.1.2-.3.4-.5.6-.1.1-.3.2-.5.3-.1 0-.1.1-.2.1-1.2.6-16 8.6-18.1 10-.5.5-1 .6-1.5.6z"/></svg> <a href="#popup:avtomat_monety" target="" class="t588__btn t-btn t588__btn-size_lg " style="color:#ffffff;background-color:#ff640a;border-radius:60px; -moz-border-radius:60px; -webkit-border-radius:60px;box-shadow: 0px 0px 7px 0px rgba(0, 0, 0, 0.1);" ><table style="width:100%; height:100%;"><tr><td>Получить спецпредложение</td></tr></table></a></div></div> </div></div></div><style>#rec230656553 .t-btn:not(.t-animate_no-hover):hover{ box-shadow: 0px 0px 20px 0px rgba(0, 0, 0, 0.4) !important;	}	#rec230656553 .t-btn:not(.t-animate_no-hover){ -webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;	}</style><style>#rec230656553 .t-btn[data-btneffects-first],
#rec230656553 .t-btn[data-btneffects-second],
#rec230656553 .t-submit[data-btneffects-first],
#rec230656553 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec230656554" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="363" ><!-- T029 --><div class="t029"> <div class="t029__container t-container"> <div class="t029__col t-col t-col_8"> <div class="t029__linewrapper" style="opacity:0.6;"> <div class="t029__opacity t029__opacity_left" style="background-image: -moz-linear-gradient(right, #f57f31, rgba(245,127,49,0)); background-image: -webkit-linear-gradient(right, #f57f31, rgba(245,127,49,0)); background-image: -o-linear-gradient(right, #f57f31, rgba(245,127,49,0)); background-image: -ms-linear-gradient(right, #f57f31, rgba(245,127,49,0));"></div> <div class="t029__line" style="background: #f57f31;"></div> <div class="t029__opacity t029__opacity_right" style="background-image: -moz-linear-gradient(left, #f57f31, rgba(245,127,49,0)); background-image: -webkit-linear-gradient(left, #f57f31, rgba(245,127,49,0)); background-image: -o-linear-gradient(left, #f57f31, rgba(245,127,49,0)); background-image: -ms-linear-gradient(left, #f57f31, rgba(245,127,49,0));"></div> </div> </div> </div></div></div><div id="rec230656555" class="r t-rec" style=" " data-animationappear="off" data-record-type="702" ><!-- T702 --><div class="t702"> <div class="t-popup" data-tooltip-hook="#popup:avtomat_monety" > <div class="t-popup__close"> <div class="t-popup__close-wrapper"> <svg class="t-popup__close-icon" width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div> </div> <div class="t-popup__container t-width t-width_6" > <div class="t702__wrapper"> <div class="t702__text-wrapper t-align_center"> <div class="t702__title t-title t-title_xxs" style=""><div style="font-size:26px;" data-customstyle="yes">Автомат для продажи сувенирных монет</div></div> <div class="t702__descr t-descr t-descr_xs" style="">Оставьте свои данные, чтобы мы могли связаться с вами</div> </div> <form id="form230656555" name='form230656555' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" class="t-form js-form-proccess t-form_inputs-total_4 t-form_bbonly " data-success-callback="t702_onSuccess" > <input type="hidden" name="formservices[]" value="125c164a0783e85cbf3f269e96a7f299" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="8f53c7c41eb9f04930a23ba9412544a2" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="50719b0bb36342032cc567ac58417812" class="js-formaction-services"> <input type="hidden" name="tildaspec-formname" tabindex="-1" value="avtomat_monety"> <div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;">Спасибо! Мы свяжемся с вами в ближайшее время.</div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_em" data-input-lid="1495810354468"> <div class="t-input-block"> <input type="text" autocomplete="email" name="Email" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="E-mail" data-tilda-req="1" data-tilda-rule="email" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ph" data-input-lid="1495810410810"> <div class="t-input-block"> <input type="tel" autocomplete="tel" name="Phone" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="Телефон" data-tilda-req="1" data-tilda-rule="phone" pattern="[0-9]*" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_nm" data-input-lid="1495810359387"> <div class="t-input-block"> <input type="text" autocomplete="name" name="Name" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="Как к вам обращаться" data-tilda-rule="name" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <input type="hidden" name="COMMENTS" tabindex="-1" value="avtomat_monety"> <div class="t-input-group t-input-group_rd" data-input-lid="1607513144566"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1607513144566" style="">Как с вами связаться?</div> <div class="t-input-block"> <div class="t-radio__wrapper"> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="kanal-svyazi" value="Позвонить" checked="checked" class="t-radio js-tilda-rule" ><div class="t-radio__indicator" ></div>Позвонить</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="kanal-svyazi" value="Отправить письмо" class="t-radio js-tilda-rule" ><div class="t-radio__indicator" ></div>Отправить письмо</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="kanal-svyazi" value="Написать в мессенджер" class="t-radio js-tilda-rule" ><div class="t-radio__indicator" ></div>Написать в мессенджер</label> </div> <div class="t-input-error"></div> </div> </div><!--[if IE 8]><style>.t-checkbox__control .t-checkbox, .t-radio__control .t-radio { left: 0px; z-index: 1; opacity: 1;
}
.t-checkbox__indicator, .t-radio__indicator { display: none;
}
.t-img-select__control .t-img-select { position: static;
}</style><![endif]--><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Пожалуйста заполните обязательные поля</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Неправильный адрес email</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Неправильный номер телефона</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#ff640a;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;" >Отправить заявку</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Пожалуйста заполните обязательные поля</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Неправильный адрес email</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Неправильный номер телефона</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec230656555 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec230656555 input::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656555 input:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656555 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}	#rec230656555 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec230656555 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656555 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656555 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> <div class="t702__form-bottom-text t-text t-text_xs t-align_center"><div style="font-size:14px;" data-customstyle="yes">Нажимая на кнопку, вы даете <a href="/privacy-policy-permission" style="color:#ff640a !important;text-decoration: none;border-bottom: 0px solid #ffffff;box-shadow: inset 0px -0px 0px 0px #ffffff;-webkit-box-shadow: inset 0px -0px 0px 0px #ffffff;-moz-box-shadow: inset 0px -0px 0px 0px #ffffff;">согласие на обработку</a> своих персональных данных</div></div> </div> </div> </div></div><script>$(document).ready(function() { setTimeout(function(){ t702_initPopup('230656555'); }, 500); /* fix for Android */ var ua = navigator.userAgent.toLowerCase(); var isAndroid = ua.indexOf("android") > -1; if (isAndroid) { $('.t-body').addClass('t-body_scrollable-hack-for-android'); $('head').append("<style>@media screen and (max-width: 560px) {\n.t-body_scrollable-hack-for-android {\noverflow: visible !important;\n}\n}\n</style>"); console.log('Android css hack was inited'); }
});</script><style>#rec230656555 .t-input__vis-ph { color:#000000;
}</style><!--[if IE 8 ]><style> .t-input-block .t-input:focus ~ .t-input__vis-ph, .t-input_has-content + .t-input__vis-ph { top: 10px; font-size: 12px; }</style><![endif]--><script>function t_animateInputs(recid){ var el = $('#rec'+recid); var inputs = el.find('.t-input:not(.t-inputquantity):not(.t-input-phonemask__wrap):not(.t-input-phonemask)'); el.find('.t-input-group:not(.t-input-group_da):not(.t-input-group_uw):not(.t-input-group_ri):not(.t-input-group_rg) .t-input-block, .t-datepicker__wrapper').css({'position':'relative','overflow':'hidden'}); inputs.each(function(){ $(this).addClass('t-input_pvis'); if( typeof $(this).attr('placeholder')!='undefined' && $(this).attr('placeholder')!=''){ $(this).after('<div class="t-input__vis-ph">'+$(this).attr('placeholder')+'</div>');	} $(this).attr('placeholder',''); }); inputs.on("blur", function() { if($(this).val() != ''){ $(this).addClass('t-input_has-content'); }else{ $(this).removeClass('t-input_has-content'); } }); if(/iPhone|iPad|iPod/i.test(navigator.userAgent)){ el.find('textarea:not(.t-input_bbonly)').css('padding-left', '17px'); el.find('textarea.t-input_bbonly').css('text-indent', '-3px'); }
}
$(document).ready(function(){ setTimeout(function(){ t_animateInputs('230656555'); }, 500);
})</script><style>#rec230656555 .t-btn[data-btneffects-first],
#rec230656555 .t-btn[data-btneffects-second],
#rec230656555 .t-submit[data-btneffects-first],
#rec230656555 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec230656556" class="r t-rec" style=" " data-record-type="215" ><a name="avtomat_zhetony" style="font-size:0;"></a></div><div id="rec230656557" class="r t-rec t-rec_pt_75 t-rec_pb_30" style="padding-top:75px;padding-bottom:30px; " data-record-type="255" ><!-- T225 --><div class="t225"> <div class="t-container t-align_center"> <div class="t-col t-col_8 t-prefix_2"> <div class="t225__title t-title t-title_md" field="title" style="">Бизнес на сувенирных жетонах из монет клиентов</div> </div> </div></div></div><div id="rec230656558" class="r t-rec t-rec_pt_60 t-rec_pb_45" style="padding-top:60px;padding-bottom:45px; " data-record-type="486" ><!-- T486 --><div class="t486"> <div class="t-container"> <div class="t486__top t-col t-col_5 "> <div class="t486__imgcontainer"> <div class="t486__row"> <div class="t486__imgwrapper"> <div class="t486__blockimg t-bgimg" bgimgfield="img" data-original="https://static.tildacdn.com/tild3438-6561-4234-b161-383638373165/15171532ab4e1fc91dd3327f63eec5f1.jpg" style="background-image:url('https://static.tildacdn.com/tild3438-6561-4234-b161-383638373165/-/resizeb/20x/15171532ab4e1fc91dd3327f63eec5f1.jpg');"></div> <div class="t486__separator"></div> </div> <div class="t486__imgwrapper"> <div class="t486__blockimg t-bgimg" bgimgfield="img2" data-original="https://static.tildacdn.com/tild6131-6332-4733-b239-313833393931/54333f6d6228ca8842a3dd4ed259951c.jpg" style="background-image:url('https://static.tildacdn.com/tild6131-6332-4733-b239-313833393931/-/resizeb/20x/54333f6d6228ca8842a3dd4ed259951c.jpg');"></div> <div class="t486__separator"></div> </div> </div> <div class="t486__row t486__row_last"> <div class="t486__imgwrapper"> <div class="t486__blockimg t-bgimg" bgimgfield="img3" data-original="https://static.tildacdn.com/tild3938-3362-4464-a633-323966366431/3.jpg" style="background-image:url('https://static.tildacdn.com/tild3938-3362-4464-a633-323966366431/-/resizeb/20x/3.jpg');"></div> <div class="t486__separator"></div> </div> <div class="t486__imgwrapper"> <div class="t486__blockimg t-bgimg" bgimgfield="img4" data-original="https://static.tildacdn.com/tild6265-6132-4831-a166-333161613461/ocFwE30YS3M.jpg" style="background-image:url('https://static.tildacdn.com/tild6265-6132-4831-a166-333161613461/-/resizeb/20x/ocFwE30YS3M.jpg');"></div> <div class="t486__separator"></div> </div> </div> </div> </div> <div class="t-col t-col_6 "> <div class="t486__textwrapper t-align_left"> <div class="t486__content t-valign_middle"> <div class="t486__box"> <div class="t486__title t-title t-title_xs " field="title" style="color:#000000;"><div style="font-size:32px;" data-customstyle="yes"></div></div> <div class="t486__descr t-descr t-descr_md " field="descr" style="color:#000000;"><div style="font-size:18px;" data-customstyle="yes">Представляем вам бизнес, покоривший Европу и&nbsp;Америку: российский аналог знаменитого во&nbsp;всем мире Penny Press! <br /><br /> <strong>Сувенирный автомат «Монетный аттракцион»</strong>&nbsp;— один из&nbsp;самых доходных на&nbsp;российском рынке автоматов, позволяющих изготовить сувенирные жетоны с&nbsp;различными изображениями из&nbsp;монет номиналом 1 рубль или 50 копеек! <br /><br />Этот необычный вид вендинга уже более 100 лет <strong>популярен во&nbsp;всем мире</strong>: миллионы людей от&nbsp;Шанхая до&nbsp;Милана собирают целые коллекции, разыскивая новые экземпляры в&nbsp;различных уголках планеты, а&nbsp;тысячи предпринимателей зарабатывают на&nbsp;этом.<br /></div></div> </div> </div> </div> </div> </div></div><script> $(window).resize(function() { t486_setHeight('230656558'); }); $(document).ready(function() { t486_setHeight('230656558'); }); $('.t486').bind('displayChanged',function(){ t486_setHeight('230656558'); }); </script></div><div id="rec230656560" class="r t-rec t-rec_pt_60 t-rec_pb_0" style="padding-top:60px;padding-bottom:0px; " data-record-type="500" ><!-- t500 --><div class="t500"><div class="t500__container t-container"><div class="t-cell t500__cell_25 t500__cell-left"><div class="t500__item t-item"><div class="t500__iconwrapper_mobile t-cell t-valign_top"><div class="t500__bgimg t-bgimg" bgimgfield="img" data-original="https://static.tildacdn.com/tild3637-6437-4164-a664-363631636239/icon1.png" style=" background-image: url('https://static.tildacdn.com/tild3637-6437-4164-a664-363631636239/-/resizeb/20x/icon1.png');" ></div></div><div class="t500__textwrapper t-cell t-valign_top"><div class="t-name t-name_lg" field="title" style="">Места размещения</div><div class="t500__descr t-descr t-descr_xs" field="descr" style="">Железнодорожные вокзалы, крупнейшие аэропорты, ТРЦ, кинотеатры, музеи, парки отдыха, достопримечательности и т. д.</div></div><div class="t500__iconwrapper t-cell t-valign_top"><div class="t500__bgimg t-bgimg" bgimgfield="img" data-original="https://static.tildacdn.com/tild3637-6437-4164-a664-363631636239/icon1.png" style=" background-image: url('https://static.tildacdn.com/tild3637-6437-4164-a664-363631636239/-/resizeb/20x/icon1.png');" ></div></div></div><div class="t-clear"></div><div class="t500__item t500__item_padding-top t-item"><div class="t500__iconwrapper_mobile t-cell t-valign_top"><div class="t500__bgimg t-bgimg" bgimgfield="img2" data-original="https://static.tildacdn.com/tild3538-6534-4565-b464-613337656338/money1.png" style=" background-image: url('https://static.tildacdn.com/tild3538-6534-4565-b464-613337656338/-/resizeb/20x/money1.png');" ></div></div><div class="t500__textwrapper t-cell t-valign_top"><div class="t-name t-name_lg" field="title2" style="">Окупаемость</div><div class="t500__descr t-descr t-descr_xs" field="descr2" style="">Средняя стоимость изготовления одного сувенирного жетона составляет 50 рублей.<br />В&nbsp;среднем показатель окупаемости достигается не&nbsp;более чем за&nbsp;6 месяцев<br /></div></div><div class="t500__iconwrapper t-cell t-valign_top"><div class="t500__bgimg t-bgimg" bgimgfield="img2" data-original="https://static.tildacdn.com/tild3538-6534-4565-b464-613337656338/money1.png" style=" background-image: url('https://static.tildacdn.com/tild3538-6534-4565-b464-613337656338/-/resizeb/20x/money1.png');" ></div></div></div><div class="t-clear"></div><div class="t500__item t500__item_padding-top t-item"><div class="t500__iconwrapper_mobile t-cell t-valign_top"><div class="t500__bgimg t-bgimg" bgimgfield="img3" data-original="https://static.tildacdn.com/tild3734-3264-4262-a534-373262386562/support1.png" style=" background-image: url('https://static.tildacdn.com/tild3734-3264-4262-a534-373262386562/-/resizeb/20x/support1.png');" ></div></div><div class="t500__textwrapper t-cell t-valign_top"><div class="t-name t-name_lg" field="title3" style="">Как это работает</div><div class="t500__descr t-descr t-descr_xs" field="descr3" style="">Покупатели сами выбирают вид жетона, приводят механизм в&nbsp;движение. Получают не&nbsp;только необычный сувенир, но&nbsp;и&nbsp;талисман, изготовленный собственноручно! <br /></div></div><div class="t500__iconwrapper t-cell t-valign_top"><div class="t500__bgimg t-bgimg" bgimgfield="img3" data-original="https://static.tildacdn.com/tild3734-3264-4262-a534-373262386562/support1.png" style=" background-image: url('https://static.tildacdn.com/tild3734-3264-4262-a534-373262386562/-/resizeb/20x/support1.png');" ></div></div></div><div class="t-clear"></div></div><div class="t-cell t500__cell_50"><img class="t500__img t-img" src="https://static.tildacdn.com/tild3865-3532-4166-b133-353936326463/-/empty/violetfront.png" data-original="https://static.tildacdn.com/tild3865-3532-4166-b133-353936326463/violetfront.png" imgfield="img7" ></div><div class="t-cell t500__cell_25 t500__cell-right"><div class="t500__item t-item"><div class="t-cell t-valign_top"><div class="t500__bgimg t-bgimg" bgimgfield="img4" data-original="https://static.tildacdn.com/tild6637-3439-4839-b462-303632393535/autorepairservice.png" style=" background-image: url('https://static.tildacdn.com/tild6637-3439-4839-b462-303632393535/-/resizeb/20x/autorepairservice.png');" ></div></div><div class="t500__textwrapper t-cell t-valign_top"><div class="t-name t-name_lg" field="title4" style="">Обслуживание</div><div class="t500__descr t-descr t-descr_xs" field="descr4" style="">Не&nbsp;требует расходных материалов и&nbsp;обслуживания. <br /> Дистанционная система мониторинга состояния автомата <br /><br /></div></div></div><div class="t-clear"></div><div class="t500__item t500__item_padding-top t-item"><div class="t-cell t-valign_top"><div class="t500__bgimg t-bgimg" bgimgfield="img5" data-original="https://static.tildacdn.com/tild3064-3461-4663-b738-623063623430/icon2.png" style=" background-image: url('https://static.tildacdn.com/tild3064-3461-4663-b738-623063623430/-/resizeb/20x/icon2.png');" ></div></div><div class="t500__textwrapper t-cell t-valign_top"><div class="t-name t-name_lg" field="title5" style="">Популярность</div><div class="t500__descr t-descr t-descr_xs" field="descr5" style="">Интерактивный процесс изготовления сувенира. <br /> Востребованный во&nbsp;всем мире, новый для России вид бизнеса <br /><br /></div></div></div><div class="t-clear"></div><div class="t500__item t500__item_padding-top t-item"><div class="t-cell t-valign_top"><div class="t500__bgimg t-bgimg" bgimgfield="img6" data-original="https://static.tildacdn.com/tild6464-3765-4665-b133-343438333032/royalcrownoutlineforaprince.png" style=" background-image: url('https://static.tildacdn.com/tild6464-3765-4665-b133-343438333032/-/resizeb/20x/royalcrownoutlineforaprince.png');" ></div></div><div class="t500__textwrapper t-cell t-valign_top"><div class="t-name t-name_lg" field="title6" style="">Оригинальность</div><div class="t500__descr t-descr t-descr_xs" field="descr6" style="">Эксклюзивные монеты для вашего автомата. <br /> Индивидуальное оформление корпуса автомата <br /><br /></div></div></div><div class="t-clear"></div></div></div></div></div><div id="rec230656561" class="r t-rec t-rec_pt_60 t-rec_pb_90" style="padding-top:60px;padding-bottom:90px; " data-record-type="588" ><!-- T588 --><div class="t588"><div class="t-container"><div class="t-col t-col_10 t-prefix_1 t-align_center"><div class="t588__title t-heading t-heading_lg t-margin_auto" style="" field="title"><div style="font-size:30px;line-height:44px;" data-customstyle="yes"><span style="font-weight: 500;">Начните свой бизнес<br />на сувенирных жетонах</span></div></div><div class="t588__buttons"><div class="t588__buttons-wrapper t-margin_auto"> <svg class="t588__arrow-icon_mobile" style="fill:#69a1c9;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 35 70"><path d="M31.5 47c-1.1-.9-2.7-.7-3.5.4L20.2 57V5.8c0-1.4-1.1-2.5-2.5-2.5s-2.5 1.1-2.5 2.5V57l-7.8-9.7c-.8-1-2.4-1.2-3.5-.3-1.1.9-1.2 2.4-.4 3.5l12.2 15.2c.5.6 1.2.9 1.9.9s1.5-.3 1.9-.9l12.2-15.2c1-1.1.9-2.6-.2-3.5z"/></svg> <svg class="t588__arrow-icon " style="fill:#69a1c9; " xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 180"><path d="M54.1 109c-.8 0-1.6-.4-2-1.1-.8-1.1-.5-2.7.6-3.5 1.3-.9 6.8-4 11.6-6.6-15.9-1.3-29.2-8.3-38.5-20.2C8.9 56 8.5 24.1 13.2 3.4c.3-1.3 1.7-2.2 3-1.9 1.3.3 2.2 1.7 1.9 3-4.5 19.6-4.2 49.8 11.6 70 9 11.5 21.5 17.7 37.2 18.4l-1.8-2.3c-1.4-1.7-2.7-3.4-4.1-5.1-.7-.9-1.5-1.9-2.3-2.9-.9-1.1-.7-2.6.4-3.5 1.1-.9 2.6-.7 3.5.4 0 0 0 .1.1.1l6.4 7.9c.5.5.9 1.1 1.4 1.7 1.5 1.8 3.1 3.6 4.4 5.6 0 .1.1.1.1.2.1.3.2.5.3.8v.6c0 .2-.1.4-.2.6-.1.1-.1.3-.2.4-.1.2-.3.4-.5.6-.1.1-.3.2-.5.3-.1 0-.1.1-.2.1-1.2.6-16 8.6-18.1 10-.5.5-1 .6-1.5.6z"/></svg> <a href="#popup:avtomat_zhetony" target="" class="t588__btn t-btn t588__btn-size_lg " style="color:#ffffff;background-color:#ff640a;border-radius:60px; -moz-border-radius:60px; -webkit-border-radius:60px;box-shadow: 0px 0px 7px 0px rgba(0, 0, 0, 0.1);" ><table style="width:100%; height:100%;"><tr><td>Получить спецпредложение</td></tr></table></a></div></div> </div></div></div><style>#rec230656561 .t-btn:not(.t-animate_no-hover):hover{ box-shadow: 0px 0px 20px 0px rgba(0, 0, 0, 0.4) !important;	}	#rec230656561 .t-btn:not(.t-animate_no-hover){ -webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;	}</style><style>#rec230656561 .t-btn[data-btneffects-first],
#rec230656561 .t-btn[data-btneffects-second],
#rec230656561 .t-submit[data-btneffects-first],
#rec230656561 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec230656562" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="363" ><!-- T029 --><div class="t029"> <div class="t029__container t-container"> <div class="t029__col t-col t-col_8"> <div class="t029__linewrapper" style="opacity:0.6;"> <div class="t029__opacity t029__opacity_left" style="background-image: -moz-linear-gradient(right, #f57f31, rgba(245,127,49,0)); background-image: -webkit-linear-gradient(right, #f57f31, rgba(245,127,49,0)); background-image: -o-linear-gradient(right, #f57f31, rgba(245,127,49,0)); background-image: -ms-linear-gradient(right, #f57f31, rgba(245,127,49,0));"></div> <div class="t029__line" style="background: #f57f31;"></div> <div class="t029__opacity t029__opacity_right" style="background-image: -moz-linear-gradient(left, #f57f31, rgba(245,127,49,0)); background-image: -webkit-linear-gradient(left, #f57f31, rgba(245,127,49,0)); background-image: -o-linear-gradient(left, #f57f31, rgba(245,127,49,0)); background-image: -ms-linear-gradient(left, #f57f31, rgba(245,127,49,0));"></div> </div> </div> </div></div></div><div id="rec230656563" class="r t-rec" style=" " data-animationappear="off" data-record-type="702" ><!-- T702 --><div class="t702"> <div class="t-popup" data-tooltip-hook="#popup:avtomat_zhetony" > <div class="t-popup__close"> <div class="t-popup__close-wrapper"> <svg class="t-popup__close-icon" width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div> </div> <div class="t-popup__container t-width t-width_6" > <div class="t702__wrapper"> <div class="t702__text-wrapper t-align_center"> <div class="t702__title t-title t-title_xxs" style=""><div style="font-size:26px;" data-customstyle="yes">Сувенирный автомат для изготовления жетонов<br /></div></div> <div class="t702__descr t-descr t-descr_xs" style="">Оставьте свои данные, чтобы мы могли связаться с вами</div> </div> <form id="form230656563" name='form230656563' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" class="t-form js-form-proccess t-form_inputs-total_4 t-form_bbonly " data-success-callback="t702_onSuccess" > <input type="hidden" name="formservices[]" value="125c164a0783e85cbf3f269e96a7f299" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="8f53c7c41eb9f04930a23ba9412544a2" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="50719b0bb36342032cc567ac58417812" class="js-formaction-services"> <input type="hidden" name="tildaspec-formname" tabindex="-1" value="avtomat_zhetony"> <div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;">Спасибо! Мы свяжемся с вами в ближайшее время.</div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_em" data-input-lid="1495810354468"> <div class="t-input-block"> <input type="text" autocomplete="email" name="Email" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="E-mail" data-tilda-req="1" data-tilda-rule="email" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ph" data-input-lid="1495810410810"> <div class="t-input-block"> <input type="tel" autocomplete="tel" name="Phone" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="Телефон" data-tilda-req="1" data-tilda-rule="phone" pattern="[0-9]*" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_nm" data-input-lid="1495810359387"> <div class="t-input-block"> <input type="text" autocomplete="name" name="Name" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="Как к вам обращаться" data-tilda-rule="name" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <input type="hidden" name="COMMENTS" tabindex="-1" value="avtomat_zhetony"> <div class="t-input-group t-input-group_rd" data-input-lid="1607513188851"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1607513188851" style="">Как с вами связаться?</div> <div class="t-input-block"> <div class="t-radio__wrapper"> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="kanal-svyazi" value="Позвонить" checked="checked" class="t-radio js-tilda-rule" ><div class="t-radio__indicator" ></div>Позвонить</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="kanal-svyazi" value="Отправить письмо" class="t-radio js-tilda-rule" ><div class="t-radio__indicator" ></div>Отправить письмо</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="kanal-svyazi" value="Написать в мессенджер" class="t-radio js-tilda-rule" ><div class="t-radio__indicator" ></div>Написать в мессенджер</label> </div> <div class="t-input-error"></div> </div> </div><!--[if IE 8]><style>.t-checkbox__control .t-checkbox, .t-radio__control .t-radio { left: 0px; z-index: 1; opacity: 1;
}
.t-checkbox__indicator, .t-radio__indicator { display: none;
}
.t-img-select__control .t-img-select { position: static;
}</style><![endif]--><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Пожалуйста заполните обязательные поля</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Неправильный адрес email</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Неправильный номер телефона</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#ff640a;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;" >Отправить заявку</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Пожалуйста заполните обязательные поля</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Неправильный адрес email</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Неправильный номер телефона</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec230656563 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec230656563 input::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656563 input:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656563 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}	#rec230656563 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec230656563 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656563 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656563 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> <div class="t702__form-bottom-text t-text t-text_xs t-align_center"><div style="font-size:14px;" data-customstyle="yes">Нажимая на кнопку, вы даете <a href="/privacy-policy-permission" style="color:#ff640a !important;text-decoration: none;border-bottom: 0px solid #ffffff;box-shadow: inset 0px -0px 0px 0px #ffffff;-webkit-box-shadow: inset 0px -0px 0px 0px #ffffff;-moz-box-shadow: inset 0px -0px 0px 0px #ffffff;">согласие на обработку</a> своих персональных данных</div></div> </div> </div> </div></div><script>$(document).ready(function() { setTimeout(function(){ t702_initPopup('230656563'); }, 500); /* fix for Android */ var ua = navigator.userAgent.toLowerCase(); var isAndroid = ua.indexOf("android") > -1; if (isAndroid) { $('.t-body').addClass('t-body_scrollable-hack-for-android'); $('head').append("<style>@media screen and (max-width: 560px) {\n.t-body_scrollable-hack-for-android {\noverflow: visible !important;\n}\n}\n</style>"); console.log('Android css hack was inited'); }
});</script><style>#rec230656563 .t-input__vis-ph { color:#000000;
}</style><!--[if IE 8 ]><style> .t-input-block .t-input:focus ~ .t-input__vis-ph, .t-input_has-content + .t-input__vis-ph { top: 10px; font-size: 12px; }</style><![endif]--><script>function t_animateInputs(recid){ var el = $('#rec'+recid); var inputs = el.find('.t-input:not(.t-inputquantity):not(.t-input-phonemask__wrap):not(.t-input-phonemask)'); el.find('.t-input-group:not(.t-input-group_da):not(.t-input-group_uw):not(.t-input-group_ri):not(.t-input-group_rg) .t-input-block, .t-datepicker__wrapper').css({'position':'relative','overflow':'hidden'}); inputs.each(function(){ $(this).addClass('t-input_pvis'); if( typeof $(this).attr('placeholder')!='undefined' && $(this).attr('placeholder')!=''){ $(this).after('<div class="t-input__vis-ph">'+$(this).attr('placeholder')+'</div>');	} $(this).attr('placeholder',''); }); inputs.on("blur", function() { if($(this).val() != ''){ $(this).addClass('t-input_has-content'); }else{ $(this).removeClass('t-input_has-content'); } }); if(/iPhone|iPad|iPod/i.test(navigator.userAgent)){ el.find('textarea:not(.t-input_bbonly)').css('padding-left', '17px'); el.find('textarea.t-input_bbonly').css('text-indent', '-3px'); }
}
$(document).ready(function(){ setTimeout(function(){ t_animateInputs('230656563'); }, 500);
})</script><style>#rec230656563 .t-btn[data-btneffects-first],
#rec230656563 .t-btn[data-btneffects-second],
#rec230656563 .t-submit[data-btneffects-first],
#rec230656563 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec230656571" class="r t-rec" style=" " data-record-type="215" ><a name="rashodnye_materialy" style="font-size:0;"></a></div><div id="rec230656572" class="r t-rec t-rec_pt_75 t-rec_pb_30" style="padding-top:75px;padding-bottom:30px; " data-record-type="255" ><!-- T225 --><div class="t225"> <div class="t-container t-align_center"> <div class="t-col t-col_8 t-prefix_2"> <div class="t225__title t-title t-title_md" field="title" style="">Расходные материалы для&nbsp;чеканки монет</div> <div class="t225__descr t-descr t-descr_xxl" field="descr" style="">Заготовки монет серийных и&nbsp;любых нестандартных размеров</div> </div> </div></div></div><div id="rec230656573" class="r t-rec t-rec_pt_30 t-rec_pb_0" style="padding-top:30px;padding-bottom:0px; " data-record-type="497" ><!-- t497 --><div class="t497"><div class="t497__container t-container"> <div class="t497__col t-col t-col_5 t-prefix_1 t497__col_first t-item"><div class="t497__item"><div class="t-cell t-valign_top"><div class="t497__imgwrapper" ><img src="https://static.tildacdn.com/tild3562-3063-4137-a230-373539393136/-/empty/firealarm.png" data-original="https://static.tildacdn.com/tild3562-3063-4137-a230-373539393136/firealarm.png" class="t497__img t-img" imgfield="li_img__1476973323713" /></div></div><div class="t497__textwrapper t-cell t-valign_top"><div class="t497__name t-name t-name_lg" field="li_title__1476973323713" style=""><div style="font-size:18px;" data-customstyle="yes"><strong><span data-redactor-tag="span" style="font-weight: 300;">Перед тем, как поступить в&nbsp;продажу, все заготовки проходят несколько технологических этапов: вырубку, полировку и&nbsp;отжиг.</span></strong></div></div></div></div></div> <div class="t497__col t-col t-col_5 t-item"><div class="t497__item"><div class="t-cell t-valign_top"><div class="t497__imgwrapper" ><img src="https://static.tildacdn.com/tild3636-6438-4333-b363-303665623937/-/empty/workers.png" data-original="https://static.tildacdn.com/tild3636-6438-4333-b363-303665623937/workers.png" class="t497__img t-img" imgfield="li_img__1476973326928" /></div></div><div class="t497__textwrapper t-cell t-valign_top"><div class="t497__name t-name t-name_lg" field="li_title__1476973326928" style=""><div style="font-size:18px;" data-customstyle="yes"><span style="font-weight: 300;">За&nbsp;четыре года мы&nbsp;развернули целую сеть из&nbsp;850 представительств на&nbsp;территории России, в&nbsp;странах ближнего и&nbsp;дальнего зарубежья. </span><br /></div></div></div></div></div> <div class="t-clear t497__separator" style="margin-bottom:45px;"></div><div class="t497__col t-col t-col_5 t-prefix_1 t-item"><div class="t497__item"><div class="t-cell t-valign_top"><div class="t497__imgwrapper" ><img src="https://static.tildacdn.com/tild6339-3032-4564-a665-373135306366/-/empty/swissfranc.png" data-original="https://static.tildacdn.com/tild6339-3032-4564-a665-373135306366/swissfranc.png" class="t497__img t-img" imgfield="li_img__1476973363863" /></div></div><div class="t497__textwrapper t-cell t-valign_top"><div class="t497__name t-name t-name_lg" field="li_title__1476973363863" style=""><div style="font-size:18px;" data-customstyle="yes"><span style="font-weight: 300;">Мы&nbsp;предоставляем самый большой ассортимент монетных заготовок различных материалов и&nbsp;толщины. </span><br /></div></div></div></div></div> <div class="t497__col t-col t-col_5 t-item"><div class="t497__item"><div class="t-cell t-valign_top"><div class="t497__imgwrapper" ><img src="https://static.tildacdn.com/tild3837-6130-4565-a232-306662393530/-/empty/size_icon.png" data-original="https://static.tildacdn.com/tild3837-6130-4565-a232-306662393530/size_icon.png" class="t497__img t-img" imgfield="li_img__1476973352758" /></div></div><div class="t497__textwrapper t-cell t-valign_top"><div class="t497__name t-name t-name_lg" field="li_title__1476973352758" style=""><div style="font-size:18px;" data-customstyle="yes"><span style="font-weight: 300;">Кроме серийных размеров, мы&nbsp;изготавливаем на&nbsp;заказ заготовки нестандартного диаметра от&nbsp;10 до&nbsp;50&nbsp;мм, от&nbsp;1 штуки</span></div></div><div class="t497__descr t-descr t-descr_xs" field="li_descr__1476973352758" style=""><br /></div></div></div></div></div></div></div><div id="rec230656574" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="776" ><!-- t776 --> <div class="t776" data-show-count=""><div class="t776__parent t776__container_mobile-grid" > <div class="t776__col t-col t-col_3 t-align_center t-item t776__col_mobile-grid js-product" data-product-lid="1497456130776"> <a class="js-product-link" href="#prodpopup" > <div class="t776__content"> <div class="t776__imgwrapper " style="padding-bottom:107.69230769231%;"> <div class="t776__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6434-6136-4937-b465-316632333061/00_01.png" style="background-image:url('https://static.tildacdn.com/tild6434-6136-4937-b465-316632333061/-/resizeb/20x/00_01.png');" bgimgfield="li_gallery__1497456130776:::0"></div> </div> <div class="t776__textwrapper"> <div class="t776__title t-name t-name_xs js-product-name" data-auto-correct-font-size="rem" field="li_title__1497456130776" style="font-size:18px;font-weight:700;" > <strong>Латунные</strong> </div> <div class="t776__descr t-descr t-descr_xxs" field="li_descr__1497456130776" style="font-size:16px;" > Диаметр 20.8, 25 и 32.6 мм </div> <div class="t776__price-wrapper "> <div class="t776__price t776__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-size:18px;font-weight:500;"> <div class="t776__price-value js-product-price notranslate" translate="off" field="li_price__1497456130776" >от 13</div> <div class="t776__price-currency">р.</div> </div> </div> </div> </div> </a> </div> <div class="t776__col t-col t-col_3 t-align_center t-item t776__col_mobile-grid js-product" data-product-lid="1498486301712"> <a class="js-product-link" href="#prodpopup" > <div class="t776__content"> <div class="t776__imgwrapper " style="padding-bottom:107.69230769231%;"> <div class="t776__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3165-3337-4135-b265-396463353039/00_02.png" style="background-image:url('https://static.tildacdn.com/tild3165-3337-4135-b265-396463353039/-/resizeb/20x/00_02.png');" bgimgfield="li_gallery__1498486301712:::0"></div> </div> <div class="t776__textwrapper"> <div class="t776__title t-name t-name_xs js-product-name" data-auto-correct-font-size="rem" field="li_title__1498486301712" style="font-size:18px;font-weight:700;" > Медные </div> <div class="t776__descr t-descr t-descr_xxs" field="li_descr__1498486301712" style="font-size:16px;" > Диаметр 20.8, 25 и 32.6 мм </div> <div class="t776__price-wrapper "> <div class="t776__price t776__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-size:18px;font-weight:500;"> <div class="t776__price-value js-product-price notranslate" translate="off" field="li_price__1498486301712" >от 22</div> <div class="t776__price-currency">р.</div> </div> </div> </div> </div> </a> </div> <div class="t776__col t-col t-col_3 t-align_center t-item t776__col_mobile-grid js-product" data-product-lid="1498486363994"> <a class="js-product-link" href="#prodpopup" > <div class="t776__content"> <div class="t776__imgwrapper " style="padding-bottom:107.69230769231%;"> <div class="t776__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6532-3231-4332-b761-393833656531/00_03.png" style="background-image:url('https://static.tildacdn.com/tild6532-3231-4332-b761-393833656531/-/resizeb/20x/00_03.png');" bgimgfield="li_gallery__1498486363994:::0"></div> </div> <div class="t776__textwrapper"> <div class="t776__title t-name t-name_xs js-product-name" data-auto-correct-font-size="rem" field="li_title__1498486363994" style="font-size:18px;font-weight:700;" > Алюминиевые </div> <div class="t776__descr t-descr t-descr_xxs" field="li_descr__1498486363994" style="font-size:16px;" > Диаметр 20.8, 25 и 32.6 мм </div> <div class="t776__price-wrapper "> <div class="t776__price t776__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-size:18px;font-weight:500;"> <div class="t776__price-value js-product-price notranslate" translate="off" field="li_price__1498486363994" >от 9</div> <div class="t776__price-currency">р.</div> </div> </div> </div> </div> </a> </div> <div class="t776__col t-col t-col_3 t-align_center t-item t776__col_mobile-grid js-product" data-product-lid="1590947092930"> <div class="t776__content"> <div class="t776__imgwrapper " style="padding-bottom:107.69230769231%;"> <div class="t776__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6564-3334-4736-b634-376564656163/00_04.png" style="background-image:url('https://static.tildacdn.com/tild6564-3334-4736-b634-376564656163/-/resizeb/20x/00_04.png');" bgimgfield="li_gallery__1590947092930:::0"></div> </div> <div class="t776__textwrapper"> <div class="t776__title t-name t-name_xs js-product-name" data-auto-correct-font-size="rem" field="li_title__1590947092930" style="font-size:18px;font-weight:700;" > Мельхиоровые </div> <div class="t776__descr t-descr t-descr_xxs" field="li_descr__1590947092930" style="font-size:16px;" > Диаметр 20.8, 25 и 32.6 мм </div> <div class="t776__price-wrapper "> <div class="t776__price t776__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-size:18px;font-weight:500;"> <div class="t776__price-value js-product-price notranslate" translate="off" field="li_price__1590947092930" >от 31</div> <div class="t776__price-currency">р.</div> </div> </div> </div> </div> </div></div> <div class="t-popup" style="background-color: rgba(255,255,255,1);"> <div class="t-popup__close" style="background-color: #ffffff;"> <div class="t-popup__close-wrapper"> <svg class="t-popup__close-icon t-popup__close-icon_arrow" width="26px" height="26px" viewBox="0 0 26 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <path d="M10.4142136,5 L11.8284271,6.41421356 L5.829,12.414 L23.4142136,12.4142136 L23.4142136,14.4142136 L5.829,14.414 L11.8284271,20.4142136 L10.4142136,21.8284271 L2,13.4142136 L10.4142136,5 Z" fill="#000000"></path> </svg> <svg class="t-popup__close-icon t-popup__close-icon_cross" width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div> </div> <div class="t776__close-text-wrapper"> <div class="t776__close-text t-descr t-descr_xxs" style="color:#000000;">More products</div> </div> <div class="t-popup__container t-popup__container-static" style="background-color:#ffffff;"> <div id="t776__product-1497456130776" class="t776__product-full js-product" style="display:none;" data-product-lid="1497456130776"> <div class="t776__container"> <div class="t776__col_left t-col t-col_6"> <!-- gallery --> <div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" style="background-color:#ebebeb;"> <div class="t-slds__items-wrapper t-slds_animated-none t-slds__nocycle" data-slider-transition="300" data-slider-with-cycle="false" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6434-6136-4937-b465-316632333061/00_01.png"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6434-6136-4937-b465-316632333061/00_01.png" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6434-6136-4937-b465-316632333061/00_01.png" style="padding-bottom:100%; background-image: url('https://static.tildacdn.com/tild6434-6136-4937-b465-316632333061/-/resizeb/20x/00_01.png');"></div> </div> </div> </div> </div> </div> </div> </div> <!--/gallery --> </div> <div class="t776__col_right t776__wrapper t-col t-col_6 t-align_left"> <div class="t776__title-wrapper"> <div class="t776__title t-name t-name_xl js-product-name"> <strong>Латунные</strong> </div> </div> <div class="t776__price-wrapper "> <div class="t776__price t776__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-size:18px;font-weight:500;"> <div class="t776__price-value js-product-price notranslate" translate="off" field="li_price__1497456130776" >от 13</div> <div class="t776__price-currency">р.</div> </div> </div> <div class="t776__btn-wrapper"> <a href="#order" target="" class="t776__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>BUY NOW</td></tr></table></a> </div> <div class="t776__descr t-descr t-descr_xxs"> Add here some interesting details about the product. Help people realized that this product is exactly what they need. It could be practical and useful information as well: size of the product, material that it is made of or care instructions. </div> </div> </div> </div><!--.prod-full--> <div id="t776__product-1498486301712" class="t776__product-full js-product" style="display:none;" data-product-lid="1498486301712"> <div class="t776__container"> <div class="t776__col_left t-col t-col_6"> <!-- gallery --> <div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" style="background-color:#ebebeb;"> <div class="t-slds__items-wrapper t-slds_animated-none t-slds__nocycle" data-slider-transition="300" data-slider-with-cycle="false" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3165-3337-4135-b265-396463353039/00_02.png"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3165-3337-4135-b265-396463353039/00_02.png" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3165-3337-4135-b265-396463353039/00_02.png" style="padding-bottom:100%; background-image: url('https://static.tildacdn.com/tild3165-3337-4135-b265-396463353039/-/resizeb/20x/00_02.png');"></div> </div> </div> </div> </div> </div> </div> </div> <!--/gallery --> </div> <div class="t776__col_right t776__wrapper t-col t-col_6 t-align_left"> <div class="t776__title-wrapper"> <div class="t776__title t-name t-name_xl js-product-name"> Медные </div> </div> <div class="t776__price-wrapper "> <div class="t776__price t776__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-size:18px;font-weight:500;"> <div class="t776__price-value js-product-price notranslate" translate="off" field="li_price__1498486301712" >от 22</div> <div class="t776__price-currency">р.</div> </div> </div> <div class="t776__btn-wrapper"> <a href="#order" target="" class="t776__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>BUY NOW</td></tr></table></a> </div> <div class="t776__descr t-descr t-descr_xxs"> Add here some interesting details about the product. Help people realized that this product is exactly what they need. It could be practical and useful information as well: size of the product, material that it is made of or care instructions. </div> </div> </div> </div><!--.prod-full--> <div id="t776__product-1498486363994" class="t776__product-full js-product" style="display:none;" data-product-lid="1498486363994"> <div class="t776__container"> <div class="t776__col_left t-col t-col_6"> <!-- gallery --> <div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" style="background-color:#ebebeb;"> <div class="t-slds__items-wrapper t-slds_animated-none t-slds__nocycle" data-slider-transition="300" data-slider-with-cycle="false" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6532-3231-4332-b761-393833656531/00_03.png"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6532-3231-4332-b761-393833656531/00_03.png" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6532-3231-4332-b761-393833656531/00_03.png" style="padding-bottom:100%; background-image: url('https://static.tildacdn.com/tild6532-3231-4332-b761-393833656531/-/resizeb/20x/00_03.png');"></div> </div> </div> </div> </div> </div> </div> </div> <!--/gallery --> </div> <div class="t776__col_right t776__wrapper t-col t-col_6 t-align_left"> <div class="t776__title-wrapper"> <div class="t776__title t-name t-name_xl js-product-name"> Алюминиевые </div> </div> <div class="t776__price-wrapper "> <div class="t776__price t776__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-size:18px;font-weight:500;"> <div class="t776__price-value js-product-price notranslate" translate="off" field="li_price__1498486363994" >от 9</div> <div class="t776__price-currency">р.</div> </div> </div> <div class="t776__btn-wrapper"> <a href="#order" target="" class="t776__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>BUY NOW</td></tr></table></a> </div> <div class="t776__descr t-descr t-descr_xxs"> Add here some interesting details about the product. Help people realized that this product is exactly what they need. It could be practical and useful information as well: size of the product, material that it is made of or care instructions. </div> </div> </div> </div><!--.prod-full--> <div id="t776__product-1590947092930" class="t776__product-full js-product" style="display:none;" data-product-lid="1590947092930"> <div class="t776__container"> <div class="t776__col_left t-col t-col_6"> <!-- gallery --> <div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" style="background-color:#ebebeb;"> <div class="t-slds__items-wrapper t-slds_animated-none t-slds__nocycle" data-slider-transition="300" data-slider-with-cycle="false" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6564-3334-4736-b634-376564656163/00_04.png"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6564-3334-4736-b634-376564656163/00_04.png" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6564-3334-4736-b634-376564656163/00_04.png" style="padding-bottom:100%; background-image: url('https://static.tildacdn.com/tild6564-3334-4736-b634-376564656163/-/resizeb/20x/00_04.png');"></div> </div> </div> </div> </div> </div> </div> </div> <!--/gallery --> </div> <div class="t776__col_right t776__wrapper t-col t-col_6 t-align_left"> <div class="t776__title-wrapper"> <div class="t776__title t-name t-name_xl js-product-name"> Мельхиоровые </div> </div> <div class="t776__price-wrapper "> <div class="t776__price t776__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-size:18px;font-weight:500;"> <div class="t776__price-value js-product-price notranslate" translate="off" field="li_price__1590947092930" >от 31</div> <div class="t776__price-currency">р.</div> </div> </div> <div class="t776__btn-wrapper"> <a href="#order" target="" class="t776__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>BUY NOW</td></tr></table></a> </div> <div class="t776__descr t-descr t-descr_xxs"> вррв </div> </div> </div> </div><!--.prod-full--> </div></div></div><script>$(document).ready(function(){ t776__showMore('230656574'); setTimeout(function() { t776__init('230656574'); }, 500);
});</script><style type="text/css"> #rec230656574 .t-slds__bullet_active .t-slds__bullet_body { background-color: #222 !important; } #rec230656574 .t-slds__bullet:hover .t-slds__bullet_body { background-color: #222 !important; }</style></div><div id="rec230656575" class="r t-rec t-rec_pt_0 t-rec_pb_90" style="padding-top:0px;padding-bottom:90px; " data-record-type="588" ><!-- T588 --><div class="t588"><div class="t-container"><div class="t-col t-col_10 t-prefix_1 t-align_center"><div class="t588__title t-heading t-heading_lg t-margin_auto" style="" field="title"><div style="font-size:30px;line-height:44px;" data-customstyle="yes"></div></div><div class="t588__buttons"><div class="t588__buttons-wrapper t-margin_auto"><a href="#popup:zagotovki" target="" class="t588__btn t-btn t588__btn-size_lg " style="color:#ffffff;background-color:#ff640a;border-radius:60px; -moz-border-radius:60px; -webkit-border-radius:60px;box-shadow: 0px 0px 7px 0px rgba(0, 0, 0, 0.1);" ><table style="width:100%; height:100%;"><tr><td>Получить прайс-лист</td></tr></table></a></div></div> </div></div></div><style>#rec230656575 .t-btn:not(.t-animate_no-hover):hover{ box-shadow: 0px 0px 20px 0px rgba(0, 0, 0, 0.4) !important;	}	#rec230656575 .t-btn:not(.t-animate_no-hover){ -webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;	}</style><style>#rec230656575 .t-btn[data-btneffects-first],
#rec230656575 .t-btn[data-btneffects-second],
#rec230656575 .t-submit[data-btneffects-first],
#rec230656575 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec230656576" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="363" ><!-- T029 --><div class="t029"> <div class="t029__container t-container"> <div class="t029__col t-col t-col_8"> <div class="t029__linewrapper" style="opacity:0.6;"> <div class="t029__opacity t029__opacity_left" style="background-image: -moz-linear-gradient(right, #f57f31, rgba(245,127,49,0)); background-image: -webkit-linear-gradient(right, #f57f31, rgba(245,127,49,0)); background-image: -o-linear-gradient(right, #f57f31, rgba(245,127,49,0)); background-image: -ms-linear-gradient(right, #f57f31, rgba(245,127,49,0));"></div> <div class="t029__line" style="background: #f57f31;"></div> <div class="t029__opacity t029__opacity_right" style="background-image: -moz-linear-gradient(left, #f57f31, rgba(245,127,49,0)); background-image: -webkit-linear-gradient(left, #f57f31, rgba(245,127,49,0)); background-image: -o-linear-gradient(left, #f57f31, rgba(245,127,49,0)); background-image: -ms-linear-gradient(left, #f57f31, rgba(245,127,49,0));"></div> </div> </div> </div></div></div><div id="rec230656577" class="r t-rec" style=" " data-animationappear="off" data-record-type="702" ><!-- T702 --><div class="t702"> <div class="t-popup" data-tooltip-hook="#popup:zagotovki" > <div class="t-popup__close"> <div class="t-popup__close-wrapper"> <svg class="t-popup__close-icon" width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div> </div> <div class="t-popup__container t-width t-width_6" > <div class="t702__wrapper"> <div class="t702__text-wrapper t-align_center"> <div class="t702__title t-title t-title_xxs" style=""><div style="font-size:26px;" data-customstyle="yes">Получить прайс-лист на монетные заготовки</div></div> <div class="t702__descr t-descr t-descr_xs" style="">Оставьте свои данные, чтобы мы могли связаться с вами</div> </div> <form id="form230656577" name='form230656577' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" class="t-form js-form-proccess t-form_inputs-total_4 t-form_bbonly " data-success-callback="t702_onSuccess" > <input type="hidden" name="formservices[]" value="125c164a0783e85cbf3f269e96a7f299" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="8f53c7c41eb9f04930a23ba9412544a2" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="50719b0bb36342032cc567ac58417812" class="js-formaction-services"> <input type="hidden" name="tildaspec-formname" tabindex="-1" value="zagotovki"> <div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;">Спасибо! Заявка успешно отправлена.</div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_em" data-input-lid="1495810354468"> <div class="t-input-block"> <input type="text" autocomplete="email" name="Email" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="E-mail" data-tilda-req="1" data-tilda-rule="email" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ph" data-input-lid="1495810410810"> <div class="t-input-block"> <input type="tel" autocomplete="tel" name="Phone" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="Телефон" data-tilda-req="1" data-tilda-rule="phone" pattern="[0-9]*" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_nm" data-input-lid="1495810359387"> <div class="t-input-block"> <input type="text" autocomplete="name" name="Name" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="Как к вам обращаться" data-tilda-rule="name" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <input type="hidden" name="COMMENTS" tabindex="-1" value="zagotovki"> <div class="t-input-group t-input-group_rd" data-input-lid="1607513231257"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1607513231257" style="">Как с вами связаться?</div> <div class="t-input-block"> <div class="t-radio__wrapper"> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="kanal-svyazi" value="Позвонить" checked="checked" class="t-radio js-tilda-rule" ><div class="t-radio__indicator" ></div>Позвонить</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="kanal-svyazi" value="Отправить письмо" class="t-radio js-tilda-rule" ><div class="t-radio__indicator" ></div>Отправить письмо</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="kanal-svyazi" value="Написать в мессенджер" class="t-radio js-tilda-rule" ><div class="t-radio__indicator" ></div>Написать в мессенджер</label> </div> <div class="t-input-error"></div> </div> </div><!--[if IE 8]><style>.t-checkbox__control .t-checkbox, .t-radio__control .t-radio { left: 0px; z-index: 1; opacity: 1;
}
.t-checkbox__indicator, .t-radio__indicator { display: none;
}
.t-img-select__control .t-img-select { position: static;
}</style><![endif]--><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Пожалуйста заполните обязательные поля</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Неправильный адрес email</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Неправильный номер телефона</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#ff640a;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;" >Отправить заявку</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Пожалуйста заполните обязательные поля</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Неправильный адрес email</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Неправильный номер телефона</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec230656577 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec230656577 input::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656577 input:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656577 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}	#rec230656577 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec230656577 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656577 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656577 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> <div class="t702__form-bottom-text t-text t-text_xs t-align_center"><div style="font-size:14px;" data-customstyle="yes">Нажимая на кнопку, вы даете <a href="https://tilda.cc/privacy-policy-permission" style="color:#ff640a !important;text-decoration: none;border-bottom: 0px solid #ffffff;box-shadow: inset 0px -0px 0px 0px #ffffff;-webkit-box-shadow: inset 0px -0px 0px 0px #ffffff;-moz-box-shadow: inset 0px -0px 0px 0px #ffffff;">согласие на обработку</a> своих персональных данных</div></div> </div> </div> </div></div><script>$(document).ready(function() { setTimeout(function(){ t702_initPopup('230656577'); }, 500); /* fix for Android */ var ua = navigator.userAgent.toLowerCase(); var isAndroid = ua.indexOf("android") > -1; if (isAndroid) { $('.t-body').addClass('t-body_scrollable-hack-for-android'); $('head').append("<style>@media screen and (max-width: 560px) {\n.t-body_scrollable-hack-for-android {\noverflow: visible !important;\n}\n}\n</style>"); console.log('Android css hack was inited'); }
});</script><style>#rec230656577 .t-input__vis-ph { color:#000000;
}</style><!--[if IE 8 ]><style> .t-input-block .t-input:focus ~ .t-input__vis-ph, .t-input_has-content + .t-input__vis-ph { top: 10px; font-size: 12px; }</style><![endif]--><script>function t_animateInputs(recid){ var el = $('#rec'+recid); var inputs = el.find('.t-input:not(.t-inputquantity):not(.t-input-phonemask__wrap):not(.t-input-phonemask)'); el.find('.t-input-group:not(.t-input-group_da):not(.t-input-group_uw):not(.t-input-group_ri):not(.t-input-group_rg) .t-input-block, .t-datepicker__wrapper').css({'position':'relative','overflow':'hidden'}); inputs.each(function(){ $(this).addClass('t-input_pvis'); if( typeof $(this).attr('placeholder')!='undefined' && $(this).attr('placeholder')!=''){ $(this).after('<div class="t-input__vis-ph">'+$(this).attr('placeholder')+'</div>');	} $(this).attr('placeholder',''); }); inputs.on("blur", function() { if($(this).val() != ''){ $(this).addClass('t-input_has-content'); }else{ $(this).removeClass('t-input_has-content'); } }); if(/iPhone|iPad|iPod/i.test(navigator.userAgent)){ el.find('textarea:not(.t-input_bbonly)').css('padding-left', '17px'); el.find('textarea.t-input_bbonly').css('text-indent', '-3px'); }
}
$(document).ready(function(){ setTimeout(function(){ t_animateInputs('230656577'); }, 500);
})</script><style>#rec230656577 .t-btn[data-btneffects-first],
#rec230656577 .t-btn[data-btneffects-second],
#rec230656577 .t-submit[data-btneffects-first],
#rec230656577 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec230656578" class="r t-rec" style=" " data-record-type="215" ><a name="cliche" style="font-size:0;"></a></div><div id="rec230656579" class="r t-rec t-rec_pt_75 t-rec_pb_30" style="padding-top:75px;padding-bottom:30px; " data-record-type="255" ><!-- T225 --><div class="t225"> <div class="t-container t-align_center"> <div class="t-col t-col_8 t-prefix_2"> <div class="t225__title t-title t-title_md" field="title" style="">Клише для чеканки монет</div> <div class="t225__descr t-descr t-descr_xxl" field="descr" style="">Изготавливаем клише для чеканки монет как стандартных, так и&nbsp;индивидуальных размеров</div> </div> </div></div></div><div id="rec230656581" class="r t-rec t-rec_pt_0 t-rec_pb_15" style="padding-top:0px;padding-bottom:15px; " data-record-type="351" ><!-- T351 --><div class="t351"> <div style="width: 0px; height: 0px; overflow: hidden;"> <div class="t351__sizer t351__sizer_col t-col_4" data-auto-correct-mobile-width="false" style="height:320px;"></div> </div> <div class="t-container"> <div class="t351__col t-col t-col_4 t351__imgmiddle t-align_left js-product"> <div class="t351__content"> <div class="t351__imgwrapper" style="height:320px;"> <div class="t351__bg t351__bg_first t-bgimg js-product-img" bgimgfield="img" data-original="https://static.tildacdn.com/tild6134-6339-4539-a266-643530323833/img7539.jpg" style="background-image:url('https://static.tildacdn.com/tild6134-6339-4539-a266-643530323833/-/resizeb/20x/img7539.jpg');" ></div> <div class="t351__bg t351__bg_second t-bgimg" bgimgfield="img5" data-original="" style="" ></div> </div> <div class="t351__textwrapper"> <div class="t351__uptitle t-uptitle t-uptitle_xs" field="subtitle" style="" ><div style="font-size:14px;font-family:'Roboto';" data-customstyle="yes"><br /></div></div> <div class="t351__title t-name t-name_md js-product-name" field="title" style="" ><strong>Клише для чеканки 2D монет</strong></div> <div class="t351__descr t-descr t-descr_xxs" field="descr" style="font-size:16px;" >Клише для чеканки монет диаметром <strong>20.8, 25 и 32.6 мм </strong><br /> За девять лет работы мы изготовили свыше <strong>30 000</strong> клише <br /> разработали больше <strong>20 000</strong> макетов <br /><br /><ul><li>Ресурс: от 15 000 монет</li><li>Срок изготовления: от 1 дня</li></ul></div> <div class="t351__price__wrapper"> <div class="t351__price t351__price__item t-name t-name_xs js-product-price" field="price" >от 1 850 р.</div> </div> </div> </div> </div> <div class="t351__col t-col t-col_4 t351__imgmiddle t-align_left js-product"> <div class="t351__content"> <div class="t351__imgwrapper" style="height:320px;"> <div class="t351__bg t351__bg_first t-bgimg js-product-img" bgimgfield="img2" data-original="https://static.tildacdn.com/tild6330-6138-4066-a635-383761663538/9aa4d57a6b8c49159748a286659fbae8.jpg" style="background-image:url('https://static.tildacdn.com/tild6330-6138-4066-a635-383761663538/-/resizeb/20x/9aa4d57a6b8c49159748a286659fbae8.jpg');" ></div> <div class="t351__bg t351__bg_second t-bgimg" bgimgfield="img6" data-original="" style="" ></div> </div> <div class="t351__textwrapper"> <div class="t351__uptitle t-uptitle t-uptitle_xs" field="subtitle2" style="" ><div style="font-size:14px;" data-customstyle="yes"><br /></div></div> <div class="t351__title t-name t-name_md js-product-name" field="title2" style="" ><strong>Двойное клише</strong> для чеканки монет<br /></div> <div class="t351__descr t-descr t-descr_xxs" field="descr2" style="font-size:16px;" >Изображение, размер, и&nbsp;другие характеристики каждой стороны подбираются индивидуально. Вы&nbsp;можете чеканить две разные монеты, используя всего одно клише!<br /><br /><ul><li>Две поверхности&nbsp;— Два изображения&nbsp;— Одно клише</li></ul></div> <div class="t351__price__wrapper"> <div class="t351__price t351__price__item t-name t-name_xs js-product-price" field="price2" >от 3 500 р.</div> </div> </div> </div> </div> <div class="t351__col t-col t-col_4 t351__imgmiddle t-align_left js-product"> <div class="t351__content"> <div class="t351__imgwrapper" style="height:320px;"> <div class="t351__bg t351__bg_first t-bgimg js-product-img" bgimgfield="img3" data-original="https://static.tildacdn.com/tild3962-6639-4566-b631-376139613737/img4349_1.jpg" style="background-image:url('https://static.tildacdn.com/tild3962-6639-4566-b631-376139613737/-/resizeb/20x/img4349_1.jpg');" ></div> <div class="t351__bg t351__bg_second t-bgimg" bgimgfield="img7" data-original="" style="" ></div> </div> <div class="t351__textwrapper"> <div class="t351__uptitle t-uptitle t-uptitle_xs" field="subtitle3" style="" ><div style="font-size:14px;" data-customstyle="yes"><br /></div></div> <div class="t351__title t-name t-name_md js-product-name" field="title3" style="" ><strong>3D-клише для монет с объемным рельефом</strong></div> <div class="t351__descr t-descr t-descr_xxs" field="descr3" style="font-size:16px;" >Клише позволяет делать монетки с&nbsp;несколькими уровнями рельефа, которые передают все детали объекта и&nbsp;самые мелкие его неровности.<br /><br /><br /><ul><li>Объемное, скульптурное изображение</li></ul></div> <div class="t351__price__wrapper"> <div class="t351__price t351__price__item t-name t-name_xs js-product-price" field="price3" >от 5 000 р.*<br /><span style="font-weight: 300;"><span style="font-size: 14px;" data-redactor-style="font-size: 14px;">* Без учета стоимости разработки макета</span></span></div> </div> </div> </div> </div> </div></div><script> $(document).ready(function() { t351_setSize('230656581'); }); $('#rec230656581').find('.t351').bind('displayChanged',function(){ t351_setSize('230656581'); }); $(window).resize(function() { t351_setSize('230656581'); });</script><style>#rec230656581 .t-btn:not(.t-animate_no-hover):hover{ box-shadow: 0px 0px 15px 0px rgba(0, 0, 0, 0.2) !important;	}	#rec230656581 .t-btn:not(.t-animate_no-hover){ -webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;	}</style> </div><div id="rec230656580" class="r t-rec" style=" " data-animationappear="off" data-record-type="702" ><!-- T702 --><div class="t702"> <div class="t-popup" data-tooltip-hook="#popup:klishe" > <div class="t-popup__close"> <div class="t-popup__close-wrapper"> <svg class="t-popup__close-icon" width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div> </div> <div class="t-popup__container t-width t-width_6" > <div class="t702__wrapper"> <div class="t702__text-wrapper t-align_center"> <div class="t702__title t-title t-title_xxs" style=""><div style="font-size:26px;" data-customstyle="yes">Клише для чеканки монет</div></div> <div class="t702__descr t-descr t-descr_xs" style="">Оставьте свои данные, чтобы мы могли связаться с вами</div> </div> <form id="form230656580" name='form230656580' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" class="t-form js-form-proccess t-form_inputs-total_4 t-form_bbonly " data-success-callback="t702_onSuccess" > <input type="hidden" name="formservices[]" value="125c164a0783e85cbf3f269e96a7f299" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="8f53c7c41eb9f04930a23ba9412544a2" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="50719b0bb36342032cc567ac58417812" class="js-formaction-services"> <input type="hidden" name="tildaspec-formname" tabindex="-1" value="klishe"> <div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;">Спасибо! Заявка успешно отправлена.</div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_em" data-input-lid="1495810354468"> <div class="t-input-block"> <input type="text" autocomplete="email" name="Email" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="E-mail" data-tilda-req="1" data-tilda-rule="email" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ph" data-input-lid="1495810410810"> <div class="t-input-block"> <input type="tel" autocomplete="tel" name="Phone" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="Телефон" data-tilda-req="1" data-tilda-rule="phone" pattern="[0-9]*" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_nm" data-input-lid="1495810359387"> <div class="t-input-block"> <input type="text" autocomplete="name" name="Name" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="Как к вам обращаться" data-tilda-rule="name" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <input type="hidden" name="COMMENTS" tabindex="-1" value="klishe"> <div class="t-input-group t-input-group_rd" data-input-lid="1607513305577"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1607513305577" style="">Как с вами связаться?</div> <div class="t-input-block"> <div class="t-radio__wrapper"> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="kanal-svyazi" value="Позвонить" checked="checked" class="t-radio js-tilda-rule" ><div class="t-radio__indicator" ></div>Позвонить</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="kanal-svyazi" value="Отправить письмо" class="t-radio js-tilda-rule" ><div class="t-radio__indicator" ></div>Отправить письмо</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="kanal-svyazi" value="Написать в мессенджер" class="t-radio js-tilda-rule" ><div class="t-radio__indicator" ></div>Написать в мессенджер</label> </div> <div class="t-input-error"></div> </div> </div><!--[if IE 8]><style>.t-checkbox__control .t-checkbox, .t-radio__control .t-radio { left: 0px; z-index: 1; opacity: 1;
}
.t-checkbox__indicator, .t-radio__indicator { display: none;
}
.t-img-select__control .t-img-select { position: static;
}</style><![endif]--><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Пожалуйста заполните обязательные поля</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Неправильный адрес email</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Неправильный номер телефона</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#ff640a;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;" >Оставить заявку</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Пожалуйста заполните обязательные поля</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Неправильный адрес email</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Неправильный номер телефона</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec230656580 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec230656580 input::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656580 input:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656580 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}	#rec230656580 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec230656580 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656580 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656580 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> <div class="t702__form-bottom-text t-text t-text_xs t-align_center"><div style="font-size:14px;" data-customstyle="yes">Нажимая на кнопку, вы даете <a href="/privacy-policy-permission" style="color:#ff640a !important;text-decoration: none;border-bottom: 0px solid #ffffff;box-shadow: inset 0px -0px 0px 0px #ffffff;-webkit-box-shadow: inset 0px -0px 0px 0px #ffffff;-moz-box-shadow: inset 0px -0px 0px 0px #ffffff;">согласие на обработку</a> своих персональных данных</div></div> </div> </div> </div></div><script>$(document).ready(function() { setTimeout(function(){ t702_initPopup('230656580'); }, 500); /* fix for Android */ var ua = navigator.userAgent.toLowerCase(); var isAndroid = ua.indexOf("android") > -1; if (isAndroid) { $('.t-body').addClass('t-body_scrollable-hack-for-android'); $('head').append("<style>@media screen and (max-width: 560px) {\n.t-body_scrollable-hack-for-android {\noverflow: visible !important;\n}\n}\n</style>"); console.log('Android css hack was inited'); }
});</script><style>#rec230656580 .t-input__vis-ph { color:#000000;
}</style><!--[if IE 8 ]><style> .t-input-block .t-input:focus ~ .t-input__vis-ph, .t-input_has-content + .t-input__vis-ph { top: 10px; font-size: 12px; }</style><![endif]--><script>function t_animateInputs(recid){ var el = $('#rec'+recid); var inputs = el.find('.t-input:not(.t-inputquantity):not(.t-input-phonemask__wrap):not(.t-input-phonemask)'); el.find('.t-input-group:not(.t-input-group_da):not(.t-input-group_uw):not(.t-input-group_ri):not(.t-input-group_rg) .t-input-block, .t-datepicker__wrapper').css({'position':'relative','overflow':'hidden'}); inputs.each(function(){ $(this).addClass('t-input_pvis'); if( typeof $(this).attr('placeholder')!='undefined' && $(this).attr('placeholder')!=''){ $(this).after('<div class="t-input__vis-ph">'+$(this).attr('placeholder')+'</div>');	} $(this).attr('placeholder',''); }); inputs.on("blur", function() { if($(this).val() != ''){ $(this).addClass('t-input_has-content'); }else{ $(this).removeClass('t-input_has-content'); } }); if(/iPhone|iPad|iPod/i.test(navigator.userAgent)){ el.find('textarea:not(.t-input_bbonly)').css('padding-left', '17px'); el.find('textarea.t-input_bbonly').css('text-indent', '-3px'); }
}
$(document).ready(function(){ setTimeout(function(){ t_animateInputs('230656580'); }, 500);
})</script><style>#rec230656580 .t-btn[data-btneffects-first],
#rec230656580 .t-btn[data-btneffects-second],
#rec230656580 .t-submit[data-btneffects-first],
#rec230656580 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec230656582" class="r t-rec t-rec_pt_0 t-rec_pb_90" style="padding-top:0px;padding-bottom:90px; " data-record-type="588" ><!-- T588 --><div class="t588"><div class="t-container"><div class="t-col t-col_10 t-prefix_1 t-align_center"><div class="t588__title t-heading t-heading_lg t-margin_auto" style="" field="title"><div style="font-size:30px;line-height:44px;" data-customstyle="yes"></div></div><div class="t588__buttons"><div class="t588__buttons-wrapper t-margin_auto"><a href="#popup:klishe" target="" class="t588__btn t-btn t588__btn-size_lg " style="color:#ffffff;background-color:#ff640a;border-radius:60px; -moz-border-radius:60px; -webkit-border-radius:60px;box-shadow: 0px 0px 7px 0px rgba(0, 0, 0, 0.1);" ><table style="width:100%; height:100%;"><tr><td>Получить спецпредложение</td></tr></table></a></div></div> </div></div></div><style>#rec230656582 .t-btn:not(.t-animate_no-hover):hover{ box-shadow: 0px 0px 20px 0px rgba(0, 0, 0, 0.4) !important;	}	#rec230656582 .t-btn:not(.t-animate_no-hover){ -webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;	}</style><style>#rec230656582 .t-btn[data-btneffects-first],
#rec230656582 .t-btn[data-btneffects-second],
#rec230656582 .t-submit[data-btneffects-first],
#rec230656582 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec230656583" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="363" ><!-- T029 --><div class="t029"> <div class="t029__container t-container"> <div class="t029__col t-col t-col_8"> <div class="t029__linewrapper" style="opacity:0.6;"> <div class="t029__opacity t029__opacity_left" style="background-image: -moz-linear-gradient(right, #f57f31, rgba(245,127,49,0)); background-image: -webkit-linear-gradient(right, #f57f31, rgba(245,127,49,0)); background-image: -o-linear-gradient(right, #f57f31, rgba(245,127,49,0)); background-image: -ms-linear-gradient(right, #f57f31, rgba(245,127,49,0));"></div> <div class="t029__line" style="background: #f57f31;"></div> <div class="t029__opacity t029__opacity_right" style="background-image: -moz-linear-gradient(left, #f57f31, rgba(245,127,49,0)); background-image: -webkit-linear-gradient(left, #f57f31, rgba(245,127,49,0)); background-image: -o-linear-gradient(left, #f57f31, rgba(245,127,49,0)); background-image: -ms-linear-gradient(left, #f57f31, rgba(245,127,49,0));"></div> </div> </div> </div></div></div><div id="rec230656584" class="r t-rec" style=" " data-animationappear="off" data-record-type="702" ><!-- T702 --><div class="t702"> <div class="t-popup" data-tooltip-hook="#popup:podarok" > <div class="t-popup__close"> <div class="t-popup__close-wrapper"> <svg class="t-popup__close-icon" width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div> </div> <div class="t-popup__container t-width t-width_6" > <div class="t702__wrapper"> <div class="t702__text-wrapper t-align_center"> <div class="t702__title t-title t-title_xxs" style=""><div style="font-size:26px;" data-customstyle="yes">Оформите заявку и&nbsp;получите в&nbsp;подарок разработку дизайна для двух клише!</div></div> <div class="t702__descr t-descr t-descr_xs" style="">Оставьте свои данные, чтобы мы могли связаться с вами</div> </div> <form id="form230656584" name='form230656584' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" class="t-form js-form-proccess t-form_inputs-total_4 t-form_bbonly " data-success-callback="t702_onSuccess" > <input type="hidden" name="formservices[]" value="125c164a0783e85cbf3f269e96a7f299" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="8f53c7c41eb9f04930a23ba9412544a2" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="50719b0bb36342032cc567ac58417812" class="js-formaction-services"> <input type="hidden" name="tildaspec-formname" tabindex="-1" value="podarok-2-klishe"> <div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;">Спасибо! Заявка успешно отправлена.</div> <div class="t-form__inputsbox"> <input type="hidden" name="COMMENTS" tabindex="-1" value="podarok"> <div class="t-input-group t-input-group_em" data-input-lid="1495810354468"> <div class="t-input-block"> <input type="text" autocomplete="email" name="Email" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="E-mail" data-tilda-req="1" data-tilda-rule="email" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ph" data-input-lid="1495810410810"> <div class="t-input-block"> <input type="tel" autocomplete="tel" name="Phone" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="Телефон" data-tilda-req="1" data-tilda-rule="phone" pattern="[0-9]*" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_nm" data-input-lid="1495810359387"> <div class="t-input-block"> <input type="text" autocomplete="name" name="Name" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="Как к вам обращаться" data-tilda-rule="name" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_rd" data-input-lid="1607513341128"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1607513341128" style="">Как с вами связаться?</div> <div class="t-input-block"> <div class="t-radio__wrapper"> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="kanal-svyazi" value="Позвонить" checked="checked" class="t-radio js-tilda-rule" ><div class="t-radio__indicator" ></div>Позвонить</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="kanal-svyazi" value="Отправить письмо" class="t-radio js-tilda-rule" ><div class="t-radio__indicator" ></div>Отправить письмо</label> <label class="t-radio__control t-text t-text_xs" style=""><input type="radio" name="kanal-svyazi" value="Написать в мессенджер" class="t-radio js-tilda-rule" ><div class="t-radio__indicator" ></div>Написать в мессенджер</label> </div> <div class="t-input-error"></div> </div> </div><!--[if IE 8]><style>.t-checkbox__control .t-checkbox, .t-radio__control .t-radio { left: 0px; z-index: 1; opacity: 1;
}
.t-checkbox__indicator, .t-radio__indicator { display: none;
}
.t-img-select__control .t-img-select { position: static;
}</style><![endif]--><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Пожалуйста заполните обязательные поля</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Неправильный адрес email</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Неправильный номер телефона</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#ff640a;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;" >Оформить заявку</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Пожалуйста заполните обязательные поля</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Неправильный адрес email</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Неправильный номер телефона</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec230656584 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec230656584 input::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656584 input:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656584 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}	#rec230656584 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec230656584 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656584 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec230656584 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> <div class="t702__form-bottom-text t-text t-text_xs t-align_center"><div style="font-size:14px;" data-customstyle="yes">Нажимая на кнопку, вы даете <a href="/privacy-policy-permission" style="color:#ff640a !important;text-decoration: none;border-bottom: 0px solid #ffffff;box-shadow: inset 0px -0px 0px 0px #ffffff;-webkit-box-shadow: inset 0px -0px 0px 0px #ffffff;-moz-box-shadow: inset 0px -0px 0px 0px #ffffff;">согласие на обработку</a> своих персональных данных</div></div> </div> </div> </div></div><script>$(document).ready(function() { setTimeout(function(){ t702_initPopup('230656584'); }, 500); /* fix for Android */ var ua = navigator.userAgent.toLowerCase(); var isAndroid = ua.indexOf("android") > -1; if (isAndroid) { $('.t-body').addClass('t-body_scrollable-hack-for-android'); $('head').append("<style>@media screen and (max-width: 560px) {\n.t-body_scrollable-hack-for-android {\noverflow: visible !important;\n}\n}\n</style>"); console.log('Android css hack was inited'); }
});</script><style>#rec230656584 .t-input__vis-ph { color:#000000;
}</style><!--[if IE 8 ]><style> .t-input-block .t-input:focus ~ .t-input__vis-ph, .t-input_has-content + .t-input__vis-ph { top: 10px; font-size: 12px; }</style><![endif]--><script>function t_animateInputs(recid){ var el = $('#rec'+recid); var inputs = el.find('.t-input:not(.t-inputquantity):not(.t-input-phonemask__wrap):not(.t-input-phonemask)'); el.find('.t-input-group:not(.t-input-group_da):not(.t-input-group_uw):not(.t-input-group_ri):not(.t-input-group_rg) .t-input-block, .t-datepicker__wrapper').css({'position':'relative','overflow':'hidden'}); inputs.each(function(){ $(this).addClass('t-input_pvis'); if( typeof $(this).attr('placeholder')!='undefined' && $(this).attr('placeholder')!=''){ $(this).after('<div class="t-input__vis-ph">'+$(this).attr('placeholder')+'</div>');	} $(this).attr('placeholder',''); }); inputs.on("blur", function() { if($(this).val() != ''){ $(this).addClass('t-input_has-content'); }else{ $(this).removeClass('t-input_has-content'); } }); if(/iPhone|iPad|iPod/i.test(navigator.userAgent)){ el.find('textarea:not(.t-input_bbonly)').css('padding-left', '17px'); el.find('textarea.t-input_bbonly').css('text-indent', '-3px'); }
}
$(document).ready(function(){ setTimeout(function(){ t_animateInputs('230656584'); }, 500);
})</script><style>#rec230656584 .t-btn[data-btneffects-first],
#rec230656584 .t-btn[data-btneffects-second],
#rec230656584 .t-submit[data-btneffects-first],
#rec230656584 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec230656586" class="r t-rec" style=" " data-record-type="215" ><a name="kontakty" style="font-size:0;"></a></div><div id="rec24723098" class="r t-rec t-rec_pt_90 t-rec_pb_75" style="padding-top:90px;padding-bottom:75px;background-color:#ffffff; " data-record-type="121" data-bg-color="#ffffff"><!-- t524 --><div class="t524"><div class="t-section__container t-container"><div class="t-col t-col_12"><div class="t-section__topwrapper t-align_center"><div class="t-section__title t-title t-title_xs" field="btitle">Мы всегда доступны для связи<br /></div></div></div></div><div class="t524__container t-container"> <div class="t524__col t-col t-col_4 t-prefix_4 t-align_center t524__col-mobstyle_one"><div class="t524__itemwrapper t524__itemwrapper_1"><div class="t524__imgwrapper t-margin_auto" style="width:170px;"> <img src="https://static.tildacdn.com/tild6363-3663-4632-a335-653761353637/-/empty/photo.jpg" data-original="https://static.tildacdn.com/tild6363-3663-4632-a335-653761353637/photo.jpg" class="t524__img t524__img_circle t-img" imgfield="li_img__1478185141888" /></div> <div class="t524__wrappercenter"> <div class="t524__persname t-name t-name_lg t524__bottommargin_sm" style="" field="li_persname__1478185141888"><div style="color:#000000;" data-customstyle="yes">Рената</div></div> <div class="t524__persdescr t-descr t-descr_xxs " style="color:#ffffff;" field="li_persdescr__1478185141888"><div style="text-align:center;font-family:'Open Sans';color:#000000;" data-customstyle="yes"><a href="tel:+79832349483" style="text-decoration: none;border-bottom: 1px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;">+7 (983) 234-94-83</a> / Viber, WhatsApp<br /></div></div> </div></div> </div></div></div></div><div id="rec259354105" class="r t-rec t-rec_pt_45 t-rec_pb_45" style="padding-top:45px;padding-bottom:45px;background-color:#474747; " data-record-type="121" data-bg-color="#474747"><!-- T463 --><div class="t463" id="t-footer_259354105"> <div class="t463__maincontainer t463__c12collumns" > <div class="t463__content" style="padding-left:20px; padding-right: 20px;"> <div class="t463__colwrapper"> <div class="t463__col"> <div class="t463__logo t-title" field="title" style="color:#ffffff;font-size:20px;font-weight:600;"><div style="font-size:16px;" data-customstyle="yes">ООО «Монета»</div></div> </div> <div class="t463__col t463__col_center t-align_center"> <div class="t463__typo t463__copyright t-name t-name_xs" field="text" style="color: #ffffff;font-size:16px;font-weight:400;"> <div style="line-height:28px;" data-customstyle="yes">8 800 23-444-37<br />+7 (3822) 34-94-83<br />+7 (983) 234-94-83<br />info@coins-business.ru<br /></div> </div> </div> <div class="t463__col t-align_right"> <div class="t-sociallinks"> <div class="t-sociallinks__wrapper"> <div class="t-sociallinks__item"> <a href="https://www.facebook.com/coinsbusiness/" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>Facebook</desc><path style="fill:#ffffff;" d="M47.761,24c0,13.121-10.638,23.76-23.758,23.76C10.877,47.76,0.239,37.121,0.239,24c0-13.124,10.638-23.76,23.764-23.76C37.123,0.24,47.761,10.876,47.761,24 M20.033,38.85H26.2V24.01h4.163l0.539-5.242H26.2v-3.083c0-1.156,0.769-1.427,1.308-1.427h3.318V9.168L26.258,9.15c-5.072,0-6.225,3.796-6.225,6.224v3.394H17.1v5.242h2.933V38.85z"/></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://vk.com/coinsbusiness" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>VK</desc><path style="fill:#ffffff;" d="M47.761,24c0,13.121-10.639,23.76-23.76,23.76C10.878,47.76,0.239,37.121,0.239,24c0-13.123,10.639-23.76,23.762-23.76C37.122,0.24,47.761,10.877,47.761,24 M35.259,28.999c-2.621-2.433-2.271-2.041,0.89-6.25c1.923-2.562,2.696-4.126,2.45-4.796c-0.227-0.639-1.64-0.469-1.64-0.469l-4.71,0.029c0,0-0.351-0.048-0.609,0.106c-0.249,0.151-0.414,0.505-0.414,0.505s-0.742,1.982-1.734,3.669c-2.094,3.559-2.935,3.747-3.277,3.524c-0.796-0.516-0.597-2.068-0.597-3.171c0-3.449,0.522-4.887-1.02-5.259c-0.511-0.124-0.887-0.205-2.195-0.219c-1.678-0.016-3.101,0.007-3.904,0.398c-0.536,0.263-0.949,0.847-0.697,0.88c0.31,0.041,1.016,0.192,1.388,0.699c0.484,0.656,0.464,2.131,0.464,2.131s0.282,4.056-0.646,4.561c-0.632,0.347-1.503-0.36-3.37-3.588c-0.958-1.652-1.68-3.481-1.68-3.481s-0.14-0.344-0.392-0.527c-0.299-0.222-0.722-0.298-0.722-0.298l-4.469,0.018c0,0-0.674-0.003-0.919,0.289c-0.219,0.259-0.018,0.752-0.018,0.752s3.499,8.104,7.573,12.23c3.638,3.784,7.764,3.36,7.764,3.36h1.867c0,0,0.566,0.113,0.854-0.189c0.265-0.288,0.256-0.646,0.256-0.646s-0.034-2.512,1.129-2.883c1.15-0.36,2.624,2.429,4.188,3.497c1.182,0.812,2.079,0.633,2.079,0.633l4.181-0.056c0,0,2.186-0.136,1.149-1.858C38.281,32.451,37.763,31.321,35.259,28.999"/></svg> </a> </div> </div></div> </div> </div> </div> </div></div></div><div id="rec259354203" class="r t-rec t-rec_pt_45 t-rec_pb_45" style="padding-top:45px;padding-bottom:45px;background-color:#171717; " data-record-type="121" data-bg-color="#171717"><!-- T007 --><div class="t007"> <div class="t-container"> <div class="t-row"> <div class="t-col t-col_4"> <div class="t007__text t-text t-text_md" style="color:#ccd0d4;font-size:16px;font-family:'Open Sans';" field="text"><div style="font-size:14px;" data-customstyle="yes"><span style="color: rgb(160, 173, 180);">© Все права защищены</span><br />Продукты ООО «Монета» являются частью <br />группы компаний <a href="https://digroup.tech/?utm_source=https://xn--90aifd0az.xn----8sbarsckkjbgcjyzea9e6d.xn--p1ai/" style="text-decoration: none;border-bottom: 0px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;">DI-Group</a></div></div> </div> <div class="t-col t-col_4"> <div class="t007__text t-text t-text_md" style="color:#ccd0d4;font-size:16px;font-family:'Open Sans';" field="text2"><div style="font-size:14px;" data-customstyle="yes">Адрес:<br />634057, Томск, ул. 79 Гвардейской Дивизии,<br />дом 10, помещение 3, этаж 3</div></div> </div> <div class="t-col t-col_4"> <div class="t007__text t-text t-text_md" style="color:#ccd0d4;font-size:16px;font-family:'Open Sans';" field="text3"><div style="font-size:14px;" data-customstyle="yes"><a href="https://xn--90aifd0az.xn----8sbarsckkjbgcjyzea9e6d.xn--p1ai/privacy-policy" style="text-decoration: none;border-bottom: 0px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;" target="_blank">Политика конфиденциальности</a></div></div> </div> </div> </div></div></div><div id="rec230656592" class="r t-rec t-screenmin-640px" style=" " data-animationappear="off" data-record-type="217" data-screen-min="640px" ><div class="t190" style="position:fixed; z-index:100000; bottom:30px; left:30px; min-height:30px"> <a href="javascript:t190_scrollToTop()"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="50px" height="50px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path style="fill:#93bac4;" d="M43.006,47.529H4.964c-2.635,0-4.791-2.156-4.791-4.791V4.697c0-2.635,2.156-4.791,4.791-4.791h38.042 c2.635,0,4.791,2.156,4.791,4.791v38.042C47.797,45.373,45.641,47.529,43.006,47.529z M25.503,16.881l6.994,7.049 c0.583,0.588,1.532,0.592,2.121,0.008c0.588-0.583,0.592-1.533,0.008-2.122l-9.562-9.637c-0.281-0.283-0.664-0.443-1.063-0.443 c0,0,0,0-0.001,0c-0.399,0-0.782,0.159-1.063,0.442l-9.591,9.637c-0.584,0.587-0.583,1.537,0.005,2.121 c0.292,0.292,0.675,0.437,1.058,0.437c0.385,0,0.77-0.147,1.063-0.442L22.5,16.87v19.163c0,0.828,0.671,1.5,1.5,1.5 s1.5-0.672,1.5-1.5L25.503,16.881z" /> </svg> </a></div><script> $(document).ready(function(){ $('.t190').css("display","none"); $(window).bind('scroll', t_throttle(function(){ if ($(window).scrollTop() > $(window).height()) { if($('.t190').css('display')=="none"){$('.t190').css("display","block");} }else{ if($('.t190').css('display')=="block"){$('.t190').css("display","none");} } }, 200)); }); </script></div><div id="rec230656593" class="r t-rec t-screenmax-640px" style=" " data-animationappear="off" data-record-type="217" data-screen-max="640px" ><div class="t190" style="position:fixed; z-index:100000; bottom:15px; left:15px; min-height:30px"> <a href="javascript:t190_scrollToTop()"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="50px" height="50px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <g> <path style="fill:#93bac4;" d="M24,3.125c11.511,0,20.875,9.364,20.875,20.875S35.511,44.875,24,44.875S3.125,35.511,3.125,24S12.489,3.125,24,3.125 M24,0.125C10.814,0.125,0.125,10.814,0.125,24S10.814,47.875,24,47.875S47.875,37.186,47.875,24S37.186,0.125,24,0.125L24,0.125z"/> </g> <path style="fill:#93bac4;" d="M25.5,36.033c0,0.828-0.671,1.5-1.5,1.5s-1.5-0.672-1.5-1.5V16.87l-7.028,7.061c-0.293,0.294-0.678,0.442-1.063,0.442 c-0.383,0-0.766-0.146-1.058-0.437c-0.587-0.584-0.589-1.534-0.005-2.121l9.591-9.637c0.281-0.283,0.664-0.442,1.063-0.442 c0,0,0.001,0,0.001,0c0.399,0,0.783,0.16,1.063,0.443l9.562,9.637c0.584,0.588,0.58,1.538-0.008,2.122 c-0.589,0.583-1.538,0.58-2.121-0.008l-6.994-7.049L25.5,36.033z" /> </svg> </a></div><script> $(document).ready(function(){ $('.t190').css("display","none"); $(window).bind('scroll', t_throttle(function(){ if ($(window).scrollTop() > $(window).height()) { if($('.t190').css('display')=="none"){$('.t190').css("display","block");} }else{ if($('.t190').css('display')=="block"){$('.t190').css("display","none");} } }, 200)); }); </script></div><div id="rec230656594" class="r t-rec" style=" " data-animationappear="off" data-record-type="657" ><!-- T657 --><div class="t657 t657_rectangle t657_closed" data-storage-item="t657cookiename_145270" style=""> <div class="t657__wrapper t-align_center" style=""> <div class="t657__text t-name t-descr_xxs" style="font-weight:600;" field="text"><div style="font-family:'Open Sans';" data-customstyle="yes">Мы используем файлы cookie, чтобы обеспечить лучший сервис на сайте</div></div> <div class="t657__btn-wrapper"><div class="t657__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#ff640a;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;text-transform:uppercase;">Хорошо</div></div> <svg class="t657__icon-close" width="10px" height="10px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" > <desc>Close</desc> <g stroke="none" stroke-width="1" fill="#000" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div></div><script>$(document).ready(function() {	t657_init('230656594');
});</script></div><div id="rec230656595" class="r t-rec" style=" " data-record-type="270" ><div class="t270"></div><script>$(document).ready(function() { var hash = window.location.hash; t270_scroll(hash, -3); setTimeout(function() { var curPath = window.location.pathname; var curFullPath = window.location.origin + curPath; $('a[href^="#"]:not([href="#"],.carousel-control,.t-carousel__control,[href^="#price"],[href^="#popup"],[href^="#prodpopup"],[href^="#order"],a[href^="#!"]),a[href^="' + curPath + '#"]:not(a[href*="#!/tproduct/"],a[href*="#!/tab/"],[href*="#popup"]),a[href^="' + curFullPath + '#"]:not(a[href*="#!/tproduct/"],a[href*="#!/tab/"],[href*="#popup"])').click(function(e) { e.preventDefault(); var hash = this.hash.trim(); t270_scroll(hash, -3); }); if($(".js-store").length > 0 || $(".js-feed").length > 0) { t270_scroll(hash, -3, 1); } }, 500); setTimeout(function() {	var hash = window.location.hash; if (hash && $('a[name="'+hash.slice(1)+'"]').length) { if(window.isMobile) { t270_scroll(hash, 0); } else { t270_scroll(hash, 0); } } }, 1000); $(window).on('popstate', function(event) { var hash = window.location.hash; if (hash && $('a[name="'+hash.slice(1)+'"]').length) { if(window.isMobile) { t270_scroll(hash, 0); } else { t270_scroll(hash, 0); } } });
});</script></div><!--footer--><div id="t-footer" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="145270" data-tilda-page-id="911266" data-tilda-page-alias="footer" data-tilda-formskey="71b93bae0a665cbc41c2001c6c060d0c" data-tilda-lazy="yes" ><div id="rec20141362" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container_100 "><div class="t-width t-width_100 ">
<!-- RedHelper --
<script id="rhlpscrtg" type="text/javascript" charset="utf-8" async="async" 
	src="https://web.redhelper.ru/service/main.js?c=ooomoneta">
</script> 
<!--/Redhelper -->

<!--RedConnectFix --
<script type='text/javascript'>

window.onload = function() {
    setTimeout(function () { 
  $('#rc-phone-button').on('click', function () {
    setTimeout(function () { 
  if (!$('#rc-phone-input-warning').hasClass('rc-active')) {
		yaCounter42309809.reachGoal('GetCall');
        yaCounter42309809.hit('/lead-submitted', {
            title: 'NewLead',
            referer: window.location.href
        });
        ga('send', { 'hitType': 'pageview', 'page': '/lead-submitted', 'title': 'NewLead' });		
  }

    }, 3000)
});
    $('#sendButton').on('click', function () {
    setTimeout(function () { 
  if ($('#offlineError .txt').html == '') {
		yaCounter42309809.reachGoal('GetCall');
        yaCounter42309809.hit('/lead-submitted', {
            title: 'NewLead',
            referer: window.location.href
        });
        ga('send', { 'hitType': 'pageview', 'page': '/lead-submitted', 'title': 'NewLead' });		
        console.log('WOW')
  }
    }, 4000)
})
}, 3000);
  };
</script> 
<!--RedConnectFix -->

<!-- CallBaska --
<script src="https://my.callbaska.ru/callback.js" async type="text/javascript" charset="utf-8"></script>
<!-- CallBaska -->

<!-- BEGIN JIVOSITE CODE {literal} -->
<script type='text/javascript'>
(function(){ var widget_id = 'JvboRMNtFL';var d=document;var w=window;function l(){
var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = '//code.jivosite.com/script/widget/'+widget_id; var ss = document.getElementsByTagName('script')[0]; ss.parentNode.insertBefore(s, ss);}if(d.readyState=='complete'){l();}else{if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})();</script>
<!-- {/literal} END JIVOSITE CODE -->
 
</div> </div></div></div></div><!--/footer--></div><!--/allrecords--><!-- Stat --> <!-- Yandex.Metrika counter 42309809 --> <script type="text/javascript" > setTimeout(function(){ (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); window.mainMetrikaId = 42309809; ym(window.mainMetrikaId , "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true,ecommerce:"dataLayer" }); }, 2000);</script><noscript><div><img src="https://mc.yandex.ru/watch/42309809" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --> <script type="text/javascript">if (! window.mainTracker) { window.mainTracker = 'tilda'; }	(function (d, w, k, o, g) { var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);}; s.type = "text/javascript"; s.async = true; s.key = k; s.id = "tildastatscript"; s.src=g; if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); } })(document, window, '34233d1fc67516aff7c1eaf2d9aa7f3e','script','https://static.tildacdn.com/js/tildastat-0.2.min.js');</script><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=G-DSYN7Q0G8H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --></body></html>